Subject: Re: [Catalina22] Sailboat Survival Skills (was Sailboat capsizes under Golden Gate)

From: [email-masked]
Date: Mon, 02 May 2005 21:54:01 +0000

Dick:  you're right, that's not a sunfish.  It's not Capri 14 either.  American?  It might be fun to fish for trout from that, but heading for open ocean in high winds - box of rocks comes to mind.

-------------- Original message from "Dick King" <[email-masked]>: -------------- 

> Hi Jim - Leave it to the news media to screw it up (or maybe the TV pictures 
> of the recovered boat were from file film). I think I know what a Sunfish 
> looks like. The boat in the recovered boat photos appears not to be a 
> Sunfish. Am I alone in the wilderness or can someone else verify this? 
> 
> Why would two guys take a Sunfish fishing? Especially shark fishing? Now I 
> know teenagers can do some dumb things (I know I did), but come on. 
> 
> Dick King 
> Melbourne, FL 
> 7976 Jagged Edge 
> A bad day sailing beats almost anything worth doing. 
> ----- Original Message ----- 
> From: "Dennis, Jim" 
> To: 
> Sent: Monday, May 02, 2005 2:24 PM 
> Subject: RE: [Catalina22] Sailboat Survival Skills (was Sailboat capsizes 
> under Golden Gate) 
> 
> 
> | Doug, we won't make you shut up or make you go sit in the truck... 
> | promise. 
> | 
> | I like the one this past weekend where the two teenagers were found off 
> | North Carolina, six days and 100 miles from where they left, in their 
> | Sunfish to go shark hunting. 
> | 
> | http://www.cnn.com/2005/US/05/01/teens.found.ap/index.html 
> | 
> | Jim 
> | 
> | -----Original Message----- 
> | From: [email-masked] [mailto:[email-masked]] 
> | On Behalf Of dslance 
> | Sent: Monday, May 02, 2005 2:06 PM 
> | To: [email-masked] 
> | Subject: Re: [Catalina22] Sailboat capsizes under Golden Gate 
> | 
> | 
> | Thanks Bob, Shows you how far behind I am in reading the posts. 
> | As I'm fond of saying about myself "I'll shut up and go sit in the 
> | truck" :-) 
> | 
> | Doug 
> | 
> | 
> | ---------- Original Message ---------------------------------- 
> | From: bob figueroa 
> | Reply-To: [email-masked] 
> | Date: Fri, 29 Apr 2005 19:45:48 -0700 (PDT) 
> | 
> | > 
> | > 
> | >Hi Doug, 
> | > 
> | > This story appeared on this site three weeks ago. The boat was a 
> | Santana 22 called Yacht Sea. The Skipper and crew were all OK but 
> | the Skipper didn't want to talk about it. However after a week or 
> | so he spoke with Sail Magazine. Click on the following link to 
> | read the follow up story. 
> | > 
> | >http://sailmag.com/SAILBOATCRASH/ 
> | > 
> | > 
> | > 
> | >Bob Figueroa 
> | >"Ruah" Sail #5155, Islip Terrace, NY 
> | >"Ruah... Sailing in the breath of God!" 
> | >__________________________________________________ 
> | >Do You Yahoo!? 
> | >Tired of spam? Yahoo! Mail has the best spam protection around 
> | >http://mail.yahoo.com 
> | > 
> | 
> | 
> | ________________________________________________________________ 
> | Sent via the EV1 webmail system at mail.ev1.net 
> | 
> | 
> | 
> | 
> | 
> | 
> | ------------------------------------------------------------------------ 
> | ------------ 
> | For information on unsubscribing or contacting the list owner, go to: 
> | www.chipford.com/list_instructs.htm 
> | 
> | 
> | 
> -------------------------------------------------------------------------------- 
> ---- 
> | For information on unsubscribing or contacting the list owner, go to: 
> | www.chipford.com/list_instructs.htm 
> | 
> 
> 
> 
> 
> -------------------------------------------------------------------------------- 
> ---- 
> For information on unsubscribing or contacting the list owner, go to: 
> www.chipford.com/list_instructs.htm

---

From: Chris Hallinan <[email-masked]>
Date: Wed, 4 May 2005 20:50:38 -0400

Great explanation, Terry.  Thanks.

A few weeks ago I was on that very water (with a commercial
and presumably professional skipper at the helm.)  One of the
tidbits of information we got on that water tour of the bridge
was that only expert sailors ever cross west of there.  There are
numerous stores and shops that sell trinkets and maps
highlighting the hundreds of wrecks that water has claimed over
the years, from small to world-class freighters.  

-Chris

On Tue, May 03, 2005 at 03:51:29PM +0000, [email-masked] wrote:
> Chris:
> >From what I see in the pictures, the boat was pooped by the curl of the wave then (and this is the bad part) turned broadside and rolled.  By the time the wave broke over the stern there was nothing the helmsman could do.  The roll in shallow water stripped the mast off the boat and left her wallowing.  The boat was partly filled but stilll afloat.
> A second wave rolled her again.  With the companionway open she filled instantly.
> If the companionway was closed, she would have stayed afloat - but how many times on a great sailing day do we close up the cabin?  There really wasn't anything the skipper could have done to prevent the sinking.  He lost control when he couldn't retract the whisker pole and then had to dodge surfers.  That whisker pole probably was his doom; it held his genoa open and powered up when he needed to lose power.  Lesson learned: things happen fast.    Make sure your inflatable life jacket is charged and working and try to gain control of everything early.
> Pictures like those cause me to think about what I'm doing the same and doing differently and try to imagine what my reactions "should have been".  Helps me think through situations so I can react as best as I can.  Reminds me of a story (alright children, get on your jammies and lie down):
> Tim and I had been discussing steering Rabbit with just the sails.  You can do a lot with sail control to influence direction.  Two weeks later, with friends aboard, the tiller snapped in my hands.  (check that tiller boys and girls.  It was older than we thought and dry rotted)  For the next three minutes we steered with sails until the engine was started and sails doused.  I felt very fortunate that we had reviewed how-to before we needed it.
> 
> Love that boat.
> Terry Burge
> Crusader Rabbit 5692
> -------------- Original message from Chris Hallinan <[email-masked]>: -------------- 
> 
> 
> > Thanks Bob, 
> > 
> > Was it the wave over the transom that doomed the boat, or was it 
> > the wind and/or position of the sails that capsized her? I think 
> > I recall on one of the pictures they didn't have the companionway 
> > closed, and maybe the cabin got flooded, too, which I can see 
> > would definitely swamp the boat and lead to sinking. 
> > 
> > -Chris 
> > 
> > On Mon, May 02, 2005 at 05:09:17PM -0500, Bob Ferguson wrote: 
> > > Chris, 
> > > 
> > > It appears in the photos that the boat was surfing the front face of a 
> > > very large wave which broke directly over the transom. I don't think 
> > > this is something that is likely to occur to a sailor unless you are a) 
> > > competing with the surfboarders to catch the biggest wave at the beach, 
> > > or b) in the open ocean with very high winds and very large seas all 
> > > around. Both Francis Chichester and Joshua Slocum reported conditions 
> > > like this in their books of their solos circumnavigations (which, if any 
> > > list members haven't read, should go to the top of your reading lists!) 
> > > but not many C-22's will be seeing those kinds of conditions, I hope. 
> > > 
> > > Bob Ferguson 
> > > l' etat bleu #11334 
> > > 
> > > >>> [email-masked] 5/2/2005 4:56:10 PM >>> 
> > > 
> > > Dick, 
> > > 
> > > I saw the pictures, and read what I could find on the Golden Gate 
> > > capsize, but this newbie sailor still isn't really sure what went 
> > > wrong (translated: How do I avoid the same thing?) 
> > > 
> > > What actually caused the boat to go down? I figured just riding 
> > > the crest of a wave should necessarily sink a small boat like 
> > > ours or his, should it? 
> > > 
> > > Can you enlighten me as to what actually conspired to sink his 
> > > boat? 
> > > 
> > > Chris 
> > > 
> > > 
> > > On Mon, May 02, 2005 at 04:59:44PM -0400, Dick King wrote: 
> > > -- 
> > > Chris Hallinan 
> > > '81 C22 #10243 "Wings High" 
> > > Sutton, MA 
> > > ---------------------------------- 
> > > 
> > > 
> > > 
> > -- 
> > Chris Hallinan 
> > '81 C22 #10243 "Wings High" 
> > Sutton, MA 
> > ---------------------------------- 
> > 
> > 
-- 

Chris Hallinan
'81 C22 #10243 "Wings High"
Sutton, MA
----------------------------------

------------------------------------------------------------------------------------
For information on unsubscribing or contacting the list owner, go to:
http://chipford.com/list/instructs.htm