Subject: [AthofSV] Bible, law back spouse as decision maker

From: "Jim Bill" <[email-masked]>
Date: Wed, 30 Mar 2005 16:06:10 -1000

I'm sure that atheists are looking at things that are going on and wondering:  How would things be different in an atheist (or secular) world?

On the other hand, conservative Xtians ask the question:  Is it biblical?

Well, it turns out that it is.

http://www.sun-sentinel.com/news/local/palmbeach/sfl-pafamily30mar30,0,5727298.story?coll=sfla-news-palm 

THE TERRI SCHIAVO CASE

Bible, law back spouse as decision maker
Marriage viewed as a `consensual contract.'
By Allen G. Breed
The Associated Press

March 30, 2005

PINELLAS PARK · Marianne Clark cannot understand why the woman who gave birth to Terri Schiavo, dried her tears, and nursed her cuts and bruises counts less to the courts than the husband who asked that Schiavo's feeding tube be removed.

Like Clark, Christian conservatives and others who want to prolong Schiavo's life do not see why her husband, Michael, has been given so much power to decide her fate.

The answer lies in the fact that the role of the spouse as next of kin and decision maker has deep roots in both civil and biblical law.

"You have a husband who hasn't been faithful, and he's the one the judges all listen to," said Clark, of Sarasota, from a protest line outside the hospice where Schiavo was in her second week without food or water. "There's nothing like a mother. A mother knows her child, and nobody else should be able to make that decision."

Not so, according to the courts. The issue has arisen not only in the legal battle over Terri Schiavo's feeding tube, but in a contest over her burial

For just as the courts have rejected pleas to reinsert of the feeding tube, so have they rejected requests by the Schindlers to block Michael Schiavo from having Terri cremated and buried in a plot owned by Michael's family in Pennsylvania, where the couple grew up. The Schindlers say cremation would violate the religious beliefs of their daughter, who was a practicing Catholic. 

In other actions, the courts have also allowed Michael Schiavo to determine how often his wife is given Holy Communion and whether to allow her parents to attend the funeral.

The practice of giving the spouse decision-making authority stretches back to English common law, when a woman basically became a non-person when she married, said Herma Hill Kay, an expert on marriage law at the University of California at Berkeley. Of course, she said, the laws are now gender-neutral.

"Marriage is viewed as a consensual contract entered into by people who have legal capacity to marry, to in effect forsake all other bonds and cleave only to the other person, to take the words from most marriage ceremonies," Kay said.

Clark and other protesters have accused Michael Schiavo of violating "God's law" by withholding nourishment from his wife and by having had two children over the years with his live-in girlfriend.

But the legal tradition now separating Terri Schiavo from her parents' presumed protection also has a foundation in biblical law. In Genesis 2:24, it reads: "Therefore, a man leaves his father and his mother and cleaves to his wife, and they become one flesh."

Terri Schiavo had the right to leave written instructions giving someone else control over her medical care, and that person would have taken precedence over the husband, said University of Florida research associate Barbara Noah, who lectures on medical law and bioethics. 

In the absence of written instructions, the spouse generally gets precedence over the parents, on the presumption that the spouse lived with the incapacitated person and was most familiar with the patient's recent thinking, Noah said.

"The courts didn't ask Michael Schiavo, `What do you want to do to Terri?' They asked him, `What do you think Terri would want you to do?'" Noah said. 

In the case of the Schiavos, they were married nearly six years before Terri Schiavo was stricken.

If she had become incapacitated after a whirlwind Las Vegas courtship and wedding, Noah said, estate law would still probably have upheld her husband as her sole legal heir. But his opinion about what she would have wanted done with the feeding tube would probably not have carried much weight in court.

"Things might have come out a lot differently," Noah said.

"There is no question but that complete trust, mutual caring, explicit love, and a common goal of caring for and rehabilitating Theresa were the shared intentions of Michael Schiavo and the Schindlers," wrote Jay Wolfson, a University of South Florida law professor, who served briefly as an independent legal guardian for Terri and wrote a history of the case.

The trust, however, disintegrated in 1993.

The parents filed a petition that year to have Michael removed as Terri's legal guardian. The case was dismissed. They then asked that Michael divorce Terri so they could take over responsibility for her care. He refused.

The acrimony deepened in 1998, when Michael filed a petition seeking to remove his wife's feeding tube.

"Terri had made her wishes known to me years before," he would later tell reporters. "She said that she did not want to be kept alive through such artificial means, and as her husband it was my responsibility to honor her final wishes."

Although Michael maintains a vigil at his wife's bedside, he has also tried to move on with his life. He met and began dating Jodi Centonze 10 years ago. He has referred to her as his fiancee for five years, and they have two young children.

At first, the Schindlers urged Michael to see other women. They understood that he might need new companionship, according to court records and family members. But since the family split, the Schindlers have argued that Michael's new relationship amounts to adultery.

Atlanta divorce lawyer John Mayoue noted that in-laws might disagree passionately with decisions affecting their married children or even their grandchildren. "But would we want them to be able to go to court or petition Congress to get their way?" Mayoue asked. "Where would you draw the line?"

Mayoue said he found it ironic that conservative activists who promote the sanctity of marriage when opposing same-sex unions have, in the Schiavo case, sided with in-laws seeking to intervene in what is legally a spouse's prerogative.

Conservative leaders, however, contend that Michael Schiavo undermined the sanctity of his marriage by cohabiting and raising children with another woman, while refusing to divorce Terri and place her in the guardianship of her parents.

"We support the nuclear family -- that's the paramount family," said Carrie Gordon Earll, a bioethics analyst for Focus on the Family.

"That doesn't mean parents should not be paying attention to what's happening to their children, even if they're married, adult children," Earll added. "This is a case where the parents feel they have evidence of abuse. People are wondering, `Who is Terri's family here?'"

David Crary of the Associated Press and Josh Getlin of the Los Angeles Times contributed to this story.

Copyright © 2005, South Florida Sun-Sentinel

---

From: Democrat Cat <[email-masked]>
Date: Fri, 1 Apr 2005 13:59:19 -0800 (PST)

http://news.yahoo.com/news?tmpl=story&u=/ap/20050401/ap_on_re_us/schiavo_priest
 
Priest to Launch Anti-Euthanasia Group 

Fri Apr 1, 8:39 AM ET
 U.S. National - AP
By BOBBY ROSS JR., Associated Press Writer 
DALLAS - A priest who comforted Terri Schiavo's parents and siblings says he's starting the Roman Catholic Church's first society of priests devoted exclusively to "the Gospel of Life," fighting against euthanasia and abortion. 

AP Photo 

AP Photo Slideshow: Terri Schiavo Case
 
The Diocese of Amarillo will provide a vacant Catholic high school and dormitory to house the male-only Missionaries of the Gospel of Life, the society founded by the Rev. Frank Pavone, national director of Priests for Life. 

"I have long been convinced that God is raising up numerous disciples ready to devote their entire lives to ending the tragedy of abortion, which the bishops have identified as the 'fundamental human rights issue of the day,'" Pavone said in a statement. "I have no doubt that we will see a tremendous and immediate response to this initiative." 

Long an outspoken anti-abortion activist, Pavone served in recent days as a spiritual adviser to Bob and Mary Schindler, whose severely brain-damaged daughter died Thursday, 13 days after the feeding tube that had sustained her for 15 years was removed. 

Pavone later described her death as "a killing," a sentiment also expressed by Focus on the Family head James Dobson, who said the judges who refused to intervene in Schiavo's care were guilty "of the cold-blooded, cold-hearted extermination of an innocent human life." 

The Colorado-based religious group had sided with Terri Schiavo's parents in the court case and is vowing to push for stricter legal standards on denying life-sustaining measures to ailing patients. 

The new Catholic society's plans call for its priests and seminarians to take on political as well as religious roles, from conducting voter-registration drives and lobbying elected officials to developing strategies for anti-abortion groups. 

Amarillo Bishop John W. Yanta, a Priests for Life advisory board member since 1998, said the society will find a welcoming environment in conservative Amarillo. 

"It's just a part of the culture here to be pro-life," he said. "Anybody who would be pro-abortion in politics here would be dead in the water, as they say." 

But a top official with Planned Parenthood of Amarillo and the Texas Panhandle called the society's arrival "very frightening." In a statement, Planned Parenthood expressed concerns that the society could attract extremists who might resort to violence to further the anti-abortion cause. 

Panhandle Planned Parenthood executive director Claudia Stravato said Yanta has focused on only one issue — abortion — since he arrived in Amarillo, and has organized demonstrations outside Planned Parenthood. 

Yanta said the society has the Vatican's blessing. "I think this pretty much reflects the mind of Pope John Paul II because we have a culture of death all over the world," he told The Associated Press on Thursday. 

In 1991, the late Cardinal John O'Connor of New York started a similar religious society for women, the Sisters of Life, "for the protection and enhancement of the sacredness of every human life," according to its Web site. O'Connor envisioned a separate society for men, a dream being fulfilled by Pavone, who was ordained by O'Connor in 1988, Yanta said. 

---------------------------------
Yahoo! Messenger
 Show us what our next emoticon should look like. Join the fun.