Subject: RE: [extropy-chat] re: embedded in open hearts (Meta/EP)

From: "spike" <[email-masked]>
Date: Thu, 14 Apr 2005 22:00:03 -0700

> -----Original Message-----
> From: [email-masked] [mailto:extropy-chat-
> [email-masked]] On Behalf Of Samantha Atkins
...
> >
> >
> 
> So basically those who believe such things would tend to escalate all
> the way up to mortal combat more quickly and sometime operate in
> fearless mode generally.   Such folks also may more readily and without
> reservation push their agendas...

Yes and even this is an understatement.  There is a line in
a song that goes "Freedom's just another word for nothing
left to lose..."  Those who have nothing are judgment-proof.
When we expect a long life on this earth, we have a lot to
lose.  When one has assets, one is judgment-vulnerable, and
is thus reluctant to escalate conflicts.

For instance I can imagine some Co$ guru reading my online
comments and saying: Hey one of you dopers, here's spike's
address, someone go over there and trip over something in
his yard so we can sue him. 

> Of course we fight back using whatever means are the most effective and
> the least destructive of our values including our irreplaceable self.
> But how many things do we just let slide assuming perhaps that we
> brainy ones will invent some out before the consequences chew up our
> life?
> 
> - samantha

Samantha you and I may have different emphases on this
question.  As I recall you are one who is concerned with
the patriot act and its spawn.  We have those on this list 
who feel that we have no true freedom without anonymity. We 
are seeing a definite loss of freedom today in the fight 
against identity theft.  

I am one who watches our loss of freedom in the form
of the runaway problem of liability, or our growing 
vulnerability to being sued by grifters.  This
has been a good news week for me, watching the Michael
Jackson case and the Wendy's finger in the chili case.  Now,
I suspect Jackson probably did weird things with kids, I do
not wish to be thought of as his defender or admirer, but 
I suspect even more strongly that this particular case was 
a set-up, and that he will walk out free.  As for Wendy's,
I seldom dine there, but I will likely do so in the future
to show solidarity with them.  I notice that the woman who
found the severed digit has taught her daughter well, for
when the local constabulary raided their house, her arm
was injured, as evidenced by the sling she is now 
wearing.  That arm would feel much better of course,
should they dump a pile of cash upon it. 

spike

_______________________________________________
extropy-chat mailing list
[email-masked]
http://lists.extropy.org/mailman/listinfo/extropy-chat

---

From: "Brett Paatsch" <[email-masked]>
Date: Fri, 15 Apr 2005 15:33:50 +1000

Spike wrote:

>  Those who have nothing are judgment-proof.

This makes sense but isn't there a flip side to it? 

Consider how democracies work as systems in a global economy. 

Politicians can't credibly give a majority of voters the stuff they
want, when they are constained by economic realities, so the carrot
option is limited for them. But the stick less so. 

Those with more assets and more to lose are also more subject
to bribes, threats and the politics of fear. 

This can produce a feed back effect in which politicians, or political
parties, to get elected play the fear card carefully aiming it not 
randomly, but using the latest technology like computers and 
detailed databases of voting patterns etc, very precisely and 
mathematically. Almost like a modern farmer might keep track of
his herd. 

If person X is known to have too much to lose person X's
behavior is predictable in the face of a threat from *any* credible
source. 

National democracies in global economies increasingly takes on
the aspects of a protection racket.

This doesn't even serve the longer term interests of those who are
well off because much of the resources that might have gone into
improving the quality of life even further get redirected into policing.
And the well off are increasingly taxed for the privilege of being 
made to feel safe or rather less threatened but not from risks like
diseases or earthquakes or tsunamis or asteroid strikes but from
risks like other people.

Too much defecting (a Prisoners Dilemma term) from those who
feel they have too much to loss would actually increase the number
of cheaters as you end up positively reinforcing their behavior. 

Brett Paatsch