Subject: Re: [extropy-chat] unidirectional thrust

From: Mike Lorrey <[email-masked]>
Date: Fri, 11 Mar 2005 18:29:38 -0800 (PST)

--- Hal Finney <[email-masked]> wrote:
> Personally I'm a big fan of conservation of momentum.  I don't see
> any way these devices can work unless they are pushing on air or some
> other material medium.  I can't see a role for Mach's Principle or
> any other exotic relativistic physics.  Is something moving at
> relativistic speeds here?  I don't see it.

You aren't supposed to see it, it is a field effect.

> 
> I have to admit that I'm surprised that NASA has patented this.  The
> only thing I can imagine is that maybe it could be used in low earth
> orbit,
> where the vacuum is not completely hard and there is some ambient
> ionized gas which could be used for thrust.  Maybe this device could
> provide extremely low thrusts over a long period of time, sufficient
> for station keeping and stabilization.

The question remains, I posted a link to a paper that showed that ion
wind can only explain a small percent of the actual thrust observed,
contrary to NASA claims. Given the sort of performance Naudin has
shown, he should also be showing some rather significant ion wind to
generate that kind of thrust, something that would be quite detectable
and measurable.

> 
> As far as Naudin's experiments at
> http://jlnlabs.imars.com/lifters/act/html/omptv1.htm , that is
> nice work but he doesn't rule out air thrust.  What I would like
> to see is the experiment done with something enclosing each of
> the thrusters.  That would rule out ion wind.  He has another page,
> http://jlnlabs.imars.com/lifters/html/lifteriw.htm using a different
> thruster design, where he uses a bag to enclose a lifter but still
> finds that its weight decreases when he turns on the power. The
> problem there is that there is considerable material in the
> vicinity of the lifter, the balance and such, and it's possible
> there are some induced electric
> effects in that equipment that could distort the results.  If he put
> baggies around his thrusters and kept them well off the table and
> away from other structures, that would be a good test.  I'll bet they
> wouldn't turn.  Do you think Naudin would publish such a result?

He does have a page showing that he separated the electrodes entirely.
If it were ion wind, it wouldn't travel through the barrier he imposed
between the electrodes.

> 
> With regard to
> http://www.geocities.com/ekpworld/doc/EKP_satellite_maneuvering.doc ,
> it's not clear how good Stein's experimental techniques are so I
> don't see how this can be regarded as conclusively ruling out air
> thrust.  If you read the paper closely you will see that he did in
> fact do experiments in a hard vacuum and still got thrust, although
> of 0.31 mN compared to 2.38
> mN in air.  He had calculated that he could only get 3e-4 mN in
> vacuum, so this was supposed to show that it was not air thrust.

The air acts not as a reactive mass, but as a dielectric material to
expand the field so that its effects, Lorentz-wise, are increased. With
less dielectric you naturally get less thrust. What he also showed is
that the device gets more efficient with less atmosphere, i.e. more
thrust per watt.

> 
> But this result is suspicious, because he supposedly measured it at
> 1e-5 torr, which is like 1 100-millionth of atmospheric pressure.
> Yet in these two lifter experiments,
> http://www-personal.umich.edu/~reginald/liftvac.html and
> http://www.t-spark.de/t-spark/t-sparke/liftere.htm , by two different
> people, they could not get lifting below about 70% of atmospheric
> pressure.  They attributed the difficulty to ionization and sparking,
> but for whatever the reason, the lifters didn't lift when deprived of
> air.

Because the thrust drops below their mass. So what? The charts show
that the thrust that remains increases in efficiency with less air.

> And the first study found that as they dropped from 100% down to 70%
> air pressure, that the necessary voltage increased, which would also
> be consistent with an ion wind theory.  These guys can't decrease
> pressure
> by a factor of 30% and still get lift, yet Stein succeeded at a
> hundred million times harder vacuum?  Something isn't right.

Were they using the same devices? Sure the necessary voltage would
increase, but that isn't important, what is important is looking at the
current and power demanded.

One significant difference between the two, as Naudin found out, is
that pulsed DC is more efficient than steady DC.

> 
> I can't help thinking that this is yet another case of the phenomenon
> I wrote about recently, where we attempt to think independently and
> get sucked into crackpot theories.  Now, you can argue that there's
> a social benefit to have people out there, working on the fringes,
> who might get lucky and stumble across something.  That's fine, and I
> don't necessarily want to discourage that.  But for the person who is
> not actually pursuing research, the most sensible course is to look
> at what mainstream science says about the issue.  In this case I
> think it's clear that 99% of physicists would say that applying 20
> kV to a couple
> of funny-shaped electrodes is not going to violate Newton's third law
> and produce uncompensated thrust.  That's a well explored regime and
> not where any kind of exotic physics would be expected.

It depends on what you mean by 'uncompensated thrust'. Conservation of
energy doesn't make this illegal, because you are putting a significant
amount of power (i.e. work) into creating this Lorentz field effect. I
would say that for the amount of power expended, it may be considered
rather inefficient, power wise, compared to more conventional methods.

Nor would I say that it ultimately violates conservation of momentum or
Newton's laws, it merely uses a field effect to do work within the same regieme.

Mike Lorrey
Vice-Chair, 2nd District, Libertarian Party of NH
"Necessity is the plea for every infringement of human freedom.
It is the argument of tyrants; it is the creed of slaves."
                                      -William Pitt (1759-1806) 
Blog: http://intlib.blogspot.com

__________________________________ 
Do you Yahoo!? 
Yahoo! Small Business - Try our new resources site!
http://smallbusiness.yahoo.com/resources/ 
_______________________________________________
extropy-chat mailing list
[email-masked]
http://lists.extropy.org/mailman/listinfo/extropy-chat

---

From: "scerir" <[email-masked]>
Date: Sat, 12 Mar 2005 17:20:18 +0100

Army Research Laboratory Tech Report 
No. ARL-TR-3005, June 2003
http://xxx.lanl.gov/abs/physics/0211001

Dr.Tajmar does not like the B&B effect,
or it seems so
http://www.ilsb.tuwien.ac.at/~tajmar/
http://arxiv.org/abs/gr-qc/0207123v1

Btw, how to define a (conservation of) momentum
it is not an easy task in case of em fields
and dielectric media (sometimes the medium
goes or turns around, etc.)
http://arxiv.org/abs/quant-ph/0406222