Subject: Anything (and everything) but wigs

From: Stephanie olari <[email-masked]>
Date: Mon, 15 Jan 2007 05:34:26 -0800 (PST)

David,

You've figured me out, now, have you? Then you know I
don't know how to do that cool thing you did with
partial repeats of my e-mail followed by your reply.
(Now I've called you "cute" and "cool." Am I flirting?
Thought I'd forgotten how.). I just learned about
emoticons six months ago. Before that, I thought they
were some secret geek code.

Hmm, 15 pounds? Sounds like you should join me in
joining the Y. Or maybe there's just more of you to
love? As for hibernating, I've done enough lately for
both of us. Who knew that the cure for my insomnia was
as easy as sharing my bed? With a CAT, you dirty old
man! As for the dieting, I've been on one diet or
another my entire life. Then again, as a diet is just
a fancy word for the food one eats, you've been on
diets your whole life too, I'm presuming.

I'm up for some exceedingly handsome pictures, even if
you went on that cruise without me. I am a little
disappointed that there were pants and shoes in the
pictures. That's I've always felt that a tux jacket,
pleated shirt, and a vest were perfectly complimented
by a warm smile and needed no further adornment.

As to what I do for a living, I was a schoolteacher,
but I gave it up for Lent. Well, I actually gave it up
after a sabbatical during which I did some tutoring.
I'm trained in special ed, and so many kids are
falling through the cracks these days, I'm afraid by
the time my currently non-existent grand-kids get out
of school they won't be able to read or write. Oh,
well, as long as they can listen and type. Then again,
everything will probably be voice controlled by then,
so they won't even have to type--I mean "keyboard."

Anyway, I loved working with kids 1:1 or in small
groups, and I reveled in not having to "teach to the
test," so I quit teaching and started a tutoring and
childcare business. I get to pick and choose my
students (and help the ones who need it most); I work
fewer hours, and I don't even have to get up early if
I don't want to. To say nothing of not having to
attend staff meetings. And about staff meetings, the
less said the better.

I was going to tell you that in previous lives, I've
also been a finance manager, a sales manager, a
caterer, and a massage therapist, but I'm afraid
you'll think I'm flaky. Besides, a girl's got to have
SOME secrets ;-)

Sorry to hear about your short-lived retirement, if
only because it's sometimes nice to have a house to
yourself. Hopefully you won't need to deal with hot
and cold running roommates. Just hot ones might be
fun, but only if they're not running. I'm also sorry
to hear about your dog. It's hard to lose such a loyal
and nonjudgmental friend, I'm sure. I've only had my
cat for a couple of months, and I'm already attached.

I'd love to meet you for coffee or whatever. I'm also
never opposed to Chinese food. Just give me a call.
Caveat: my cell has been temperamental lately, ringing
when it wants to and silent when I'm expecting a call.
The good news is that it always beeps loudly when I've
got a new message. My number is 650-799-0382.

I cheerfully await warmer weather!

-Stephanie

P.S. I'm glad you liked the picture. Coincidentally,
it was taken with a digital SLR. Oh, and I think
you've inherited your dad's gift for language.

P.P.S. When did you work for Syntex? My sister and a
few of my friends worked there before Roche (or as
they put it--"Roach") bought it.

--- "David C. Harris" <[email-masked]>
wrote:

> Stephanie olari wrote:
> > David,
> > 
> > You really are cute! 
> 
> I LIKE that kind of talk!  :-)    And I'm reminded
> that I don't have any 
> other pictures quite so cute.  ;-)   And then there
> are those 15 pounds 
> that seem to prepare me for a hibernation that never
> occurs each winter. 
>   I noticed in one of your messages that you've done
> some dieting too.
> 
> I have some exceedingly HANDSOME pictures from a
> Caribbean cruise I went 
> on in 2000, when I was feeling rich.  I looked fine
> in a tuxedo and vest 
> --- and that warm smile I talked about.  Well, there
> were some pants and 
> shoes, too, and ties and cuff links.  More on the
> year 2000 below.
> 
> > The only digital pic I have of
> > myself doesn't have a very warm smile--but it's
> > definitely self-expressive! It's from  a 2005
> party I
> > went to thrown by one of my 5th grade students.
> 
> That sounds like you might be a schoolteacher.  My
> mother had several 
> happy decades as a teacher of mostly second and
> third grades.  And once, 
> when I was showing my parents what I had learned
> about invertebrate 
> biology by dissecting a starfish and a mollusk for
> them, she said that I 
> was "a natural teacher".  My father was a minister
> and had a talent for 
> language.
> 
> > My hair is shorter now (and a better color--as is
> my
> > complexion!); I've had a nose job (you'll
> understand
> > shortly) and updated my wardrobe. But I'm smiling
> ;-P
> > 
> > By the way, your's is a great picture. 
> 
> That is due to a FreeCycled camera that I was able
> to fix.  I have "good 
> hands" and skill in fixing things.  I love that
> camera.  It'll serve my 
> needs until the digital SLR cameras become cheap and
> wonderful, and then 
> maybe I can use the extra lenses from my old Pentax
> SLR with the body of 
> a new digital SLR.
> 
> Oh, and the smile part of the picture is just a
> natural talent of mine 
> that's occasionally expressed.  I also have some
> very sad pictures from 
> when my Shi-Tzu dog died in 2006, showing my wide
> emotional repertoire.
> 
>  > What else will
> > be on your business card (my sneaky way of finding
> out
> > what you do for a living. Subtlety has never been
> my
> > strong point--as you'll see in my pic!)?
> 
> Yes, that picture is ... shall I say UNUSUAL?  I
> don't think I'd 
> recognize you in civilian clothes.  Some of my
> friends, and reading, 
> have told me that real Wiccans were more
> earth-centered and attractive 
> than the Halloween caricature of the old witch.
> 
> As for a living, I thought I was retired back around
> 1999.  My 
> investments had done great!  I could live with early
> retirement if I had 
> lots of money.  But the big stock bust of 2000-2001
> told me that I 
> wasn't really "retired", just "unemployed".  The
> money only recently 
> recovered to what it was in 1997, which is lousy for
> 10 years of 
> investing.  My main consolation is that so many
> other investors had the 
> same experience.
> 
> So these days I work half time as a Web developer,
> planning and 
> programming both the Web site and the database(s)
> that maintain the 
> data.  In the past I worked for Genentech,
> Affymetrix (its early form, 
> Affymax), and Syntex, and a lot of smaller jobs
> involving medicine and 
> computing.  In my address below, Medintrans stands
> for MEDical 
> INformation TRANSformation, which covers
> telecommunications, data 
> processing, and biomedical related activities.  My
> main visible product 
> on the current job is the Web site at DarwinDay.org.
>  You can find my 
> credits at
> http://darwinday.org/englishL/aboutddc/creators.html
> .
> 
> My current intention for the other half of my needed
> income is to rent 
> out most of my house in Palo Alto so I can pay down
> the mortgage that 
> resulted from some refinancing I did in the past
> decade.  I'm doing my 
> own struggle with letting go of things so that the
> house is empty enough 
> for renting.  I find that difficult.  FreeCycle
> helps.
> 
> Now, with all that about me, would you like to meet
> somewhere for coffee 
> or something simple, and conversation?  Maybe when
> it's warm again and 
> we're off work, like next Saturday afternoon?  I'd
> like to see if you're 
>   as smart and fun as you seem to be.  Maybe down on
> Castro Avenue, at a 
> place you might suggest.  I love Chinese food.  You
> might know what's 
> nice to be in on Saturday afternoon.
> 
> In any case, "thank you for FreeCycling".  It's how
> I noticed you.  :-)
> 
>    - David

____________________________________________________________________________________
Expecting? Get great news right away with email Auto-Check. 
Try the Yahoo! Mail Beta.
http://advision.webevents.yahoo.com/mailbeta/newmail_tools.html

---

From: Stephanie olari <[email-masked]>
Date: Wed, 17 Jan 2007 17:41:45 -0800 (PST)

David,
 
Again, my sympathies. I remember the days when I was working as a contractor. I made lots of money and paid lots of taxes. I once took one of those self-improvement courses which taught that paying lots of taxes was proof of success. I always though it proved lack of foresight. No mortgage to write off, no annuities, no tax-deferred bonds. And NO doubt I should have done something about all of the above--especially since I then was a passenger in a car that got crushed between two others. Long story starting with my sister's refusal to wear a seat belt (she's fine!) and ending with my coming off crutches for the first time in 12+ years about a year ago.
 
More when I see you if you're interested. Well, at least I learned what was important in life and went back to teaching. Saturday lunch would be fun if you're up for 
it. My Chinese-American roommate (yeah, I've got one too. I actually like having another person around) recommended Kirin on Castro Street. And here I thought Kirin was a Japanese beer. Live and learn. We'll probably be the only Caucasians in the place, but I hear the food's good ;-)  Or we could just meet for tea or coffee if you'd prefer.
 
I'm relly looking forward to meeting you in person. I've been practicing my warm smile. All my friends think I must be on drugs, I think, 'cuz I'm smiling way more than normal. Not really true, but it sounded good when I typed it.
 
'Til Saturday,
Stephanie
----- Original Message ----
From: David C. Harris <[email-masked]>
To: Stephanie olari <[email-masked]>
Sent: Wednesday, January 17, 2007 8:29:07 AM
Subject: Re: Anything (and everything) but wigs

> partial repeats of my e-mail followed by your reply.

I had no idea.  I'll share my recipe:

I use the Thunderbird email handler program.  When I see your message I 
click Reply and that puts your message with '>' things in front of each 
line.  AND THAT STUFF IS EDITABLE!  So I mouse down to where I want to 
make comments and hit Enter to open some space.  And into that opening I 
put lovely words.  Like here.    ;-)

> (Now I've called you "cute" and "cool." Am I flirting?

Uh, could be?  I enjoy it, in any case.

> were some secret geek code.

No, the geek code is called "the C language".  (It's a programmer's thang.)

> man! 

Meowww  ?  No, that would be too forward. Ahem ... OF COURSE, A CAT!

> As for the dieting, I've been on one diet or

Quite philosophical analysis of the word.  In the narrower sense of diet 
as foods and portions selected from a limited set of foods, I'm moving 
toward the "Mediterranean diet".  But my portions are a little too large 
this time of year.

> by a warm smile and needed no further adornment.

Well that's an interesting point.  I don't actually recall that there 
are any pants in the picture.  But "recall" is the important word 
because that picture was NOT digital and I have to (1) find the folder 
with the picture and (2) use the scanner to make it digital (or just 
show it to you --- duh).

> attend staff meetings. And about staff meetings, the

Interesting.  And I agree about staff meetings, which I endured in the 
larger companies I worked for.

> you'll think I'm flaky. Besides, a girl's got to have

Not a word to the press --- trust me.

> cat for a couple of months, and I'm already attached.

I'm sure that daerly departed fish would think otherwise!  ;-)

Yes, Kashi my dog was a dear companion.  :-(

I had about 50 housemates when I was in Menlo Park and a Stanford grad 
student, and I lived in a co-op house at Berkeley as an undergrad.  So 
I've learned to enjoy or at least tolerate housemates.  And I need their 
money from rent.

> never opposed to Chinese food. Just give me a call.

I have to do the estimated and final taxes for 2006.  It was due today 
but TurboTax no longer works on my little computer, and the online 
version hasn't worked the way I expected. So give me another day or so.

> got a new message. My number is 650-799-0382.

Thank you. I wrote it into my schedule book for use after I have the tax 
thing done.  I'd like to be able to talk awhile without that on my mind.

> I cheerfully await warmer weather!

I take it that Saturday afternoon is OK as a target time?  Maybe we can 
meet for Chinese tea in a restaurant?  Do you have a suggestion for 
which restaurant?  And by the way, if you want to suggest another place, 
I don't want to dominate that aspect.

> you've inherited your dad's gift for language.

Thanks, and thanks.

> they put it--"Roach") bought it.

I was there from mid-1992 to 1994, when they were doing big layoffs. 
It's amazing what a loss of a billion dollars in annual profits (from 
patent exclusivity) can do to the size of a staff.  I was in "clinical 
research" in building 4A.

I'm pretty sure they should be pronouncing it "Roash".

-- 
  David Harris, Palo Alto, California.
                GPS location: 37.41988, -122.13388 (1984 WGS system).
  NOTE!: NEW active account: [email-masked]
         Active account WAS: [email-masked]
  Phone: 1-650-856-9126 (has answering machine or me)
  Lifetime e-mail forwarding account: [email-masked]
  Postal ("snail mail") address: David Harris
                                 Medintrans
                                 455 Margarita Ave.
                                 Palo Alto, CA  94306-2827

____________________________________________________________________________________
Bored stiff? Loosen up... 
Download and play hundreds of games for free on Yahoo! Games.
http://games.yahoo.com/games/front