Subject: [AthofSV] "The Way God Intended"

From: Democrat Cat <[email-masked]>
Date: Wed, 25 Apr 2007 13:57:13 -0700 (PDT)

>From the article below: Emilio's mother, Catarina Gonzales, on the other hand, is fighting to keep her son on the ventilator, allowing him to die "naturally, the way God intended." 
   
  As tragic as this is, I think the mom is a little bit confused. "Naturally, as God intended" would seem to be without the ventilator.
   
  http://www.cnn.com/2007/HEALTH/04/25/baby.emilio/index.html?eref=rss_topstories
  Fight over baby's life support divides ethicists
  POSTED: 4:41 p.m. EDT, April 25, 2007 
  Story Highlights• Fight over baby's life support pits mom against hospital, divides ethicists
  • Texas law allows hospitals to withdraw life support against family's wishes
  • Hospital says treatment is painful, futile for 17-month-old Emilio Gonzales
  • Mom acknowledges son is terminal but wants life support continued
  MORE ON CNN TV: CNN's Elizabeth Cohen examines the ethical questions surrounding little Emilio Gonzales' case, tonight on "Paula Zahn Now," 8 ET
  By Elizabeth Cohen
  CNN
  AUSTIN, Texas (CNN) -- When Emilio Gonzales lies in his mother's arms, sometimes he'll make a facial expression that his mother says is a smile. 
   
  But the nurse who's standing right next to her thinks he's grimacing in pain. 
   
  Which one it is -- an expression of happiness or of suffering -- is a crucial point in an ethical debate that has pitted the mother of a dying child against a children's hospital, and medical ethicists against each other. 
   
  Emilio is 17 months old and has a rare genetic disorder that's ravaging his central nervous system. He cannot see, speak, or eat. A ventilator breathes for him in the Pediatric Intensive Care Unit at Austin Children's Hospital, where he's been since December. Without the ventilator, Emilio would die within hours. 
   
  The hospital contends that keeping Emilio alive on a ventilator is painful for the toddler and useless against his illness -- Leigh's disease, a rare degenerative disorder that has no cure.
   
  Under Texas law, Children's has the right to withdraw life support if medical experts deem it medically inappropriate. 
   
  Emilio's mother, Catarina Gonzales, on the other hand, is fighting to keep her son on the ventilator, allowing him to die "naturally, the way God intended." 
   
  The two sides have been in and out of courts, with the next hearing scheduled for May 8. 
  The case, and the Texas law, have divided medical ethicists. Art Caplan, an ethicist at the University of Pennsylvania, supports the Texas law giving the hospital the right to make life or death decisions even if the family disagrees. "There are occasions when family members just don't get it right," he said. "No parent should have the right to cause suffering to a kid in a futile situation." 
   
  But Dr. Lainie Ross, a pediatrician and medical ethicist at the University of Chicago, says she thinks Emilio's mother, not the doctors, should be able to decide whether Emilio's life is worth living. "Who am I to judge what's a good quality of life?" she said. "If this were my kid, I'd have pulled the ventilator months ago, but this isn't my kid." 
   
  The law, signed in 1999 by then-Gov. George W. Bush, gives Texas hospitals the authority to stop treatment if doctors say the treatment is "inappropriate" -- even if the family wants the medical care to continue. The statute was inspired by a growing debate in medical and legal communities over when to declare medical treatment futile. 
   
  Dr. Ross says that under the law, some dozen times hospitals have pulled the plug against the family's wishes. She says more often than not, the law is used against poor families. 
   
  "The law is going to be used more commonly against poor, vulnerable populations. If this family could pay for a nurse to take care of the boy at home, we wouldn't be having this conversation," she said. 
   
  Emilio is on Medicaid, which usually doesn't pay for all hospital charges. The hospital's spokesman said that he doesn't know how much it's costing the hospital to keep Emilio alive, but that cost was not a consideration in the hospital's decision. 
   
  "[Our medical treatments] are inflicting suffering," said Michael Regier, senior vice president for legal affairs and general counsel for the Seton Family of Hospitals, of which Austin Children's is a member. "We are inflicting harm on this child. And it's harm that is without a corresponding medical benefit." 
   
  "It's one thing to harm a child and know this is something I can cure," he added. "But that's not the case here." Regier says Emilio is unaware of his surroundings, and grimaces in pain. He said the ventilator tube down his throat is painful, as is a therapy in which hospital staff beat on his chest to loosen thick secretions. 
   
  But Gonzales says her son is on heavy doses of morphine and not in pain. She said her son does react to her. "I put my finger in his hand, and I'm talking to him, and he'll squeeze it," she says. "Then he'll open his eyes and look at me." 
   
  Gonzales said she'll continue to fight for treatment for her son. "I love my kid so much, I have to fight for him," she said. "That's your job -- you fight for your son or your daughter. You don't let nobody push you around or make decisions for you."

---------------------------------
Ahhh...imagining that irresistible "new car" smell?
 Check outnew cars at Yahoo! Autos.

---

From: "Mark W. Thomas" <[email-masked]>
Date: Wed, 25 Apr 2007 14:59:41 -0700

Apparently, "The Way God Intended" also includes heavy doses of morphine and
having Medicaid and the hospital pay the no-doubt substantial expenses to
keep this futile life alive.  Perhaps her god is Morpheus.

 - Mark

  -----Original Message-----
  From: [email-masked] [mailto:[email-masked]]On Behalf Of
Democrat Cat
  Sent: Wednesday, April 25, 2007 1:57 PM
  To: [email-masked]
  Subject: [AthofSV] "The Way God Intended"

  From the article below: Emilio's mother, Catarina Gonzales, on the other
hand, is fighting to keep her son on the ventilator, allowing him to die
"naturally, the way God intended."

  As tragic as this is, I think the mom is a little bit confused.
"Naturally, as God intended" would seem to be without the ventilator.

  http://www.cnn.com/2007/HEALTH/04/25/baby.emilio/index.html?eref=rss_topst
ories
  Fight over baby's life support divides ethicists
  POSTED: 4:41 p.m. EDT, April 25, 2007
  Story Highlights• Fight over baby's life support pits mom against
hospital, divides ethicists
  • Texas law allows hospitals to withdraw life support against family's
wishes
  • Hospital says treatment is painful, futile for 17-month-old Emilio
Gonzales
  • Mom acknowledges son is terminal but wants life support continued
  MORE ON CNN TV: CNN's Elizabeth Cohen examines the ethical questions
surrounding little Emilio Gonzales' case, tonight on "Paula Zahn Now," 8 ET
  By Elizabeth Cohen
  CNN
  AUSTIN, Texas (CNN) -- When Emilio Gonzales lies in his mother's arms,
sometimes he'll make a facial expression that his mother says is a smile.

  But the nurse who's standing right next to her thinks he's grimacing in
pain.

  Which one it is -- an expression of happiness or of suffering -- is a
crucial point in an ethical debate that has pitted the mother of a dying
child against a children's hospital, and medical ethicists against each
other.

  Emilio is 17 months old and has a rare genetic disorder that's ravaging
his central nervous system. He cannot see, speak, or eat. A ventilator
breathes for him in the Pediatric Intensive Care Unit at Austin Children's
Hospital, where he's been since December. Without the ventilator, Emilio
would die within hours.

  The hospital contends that keeping Emilio alive on a ventilator is painful
for the toddler and useless against his illness -- Leigh's disease, a rare
degenerative disorder that has no cure.

  Under Texas law, Children's has the right to withdraw life support if
medical experts deem it medically inappropriate.

  Emilio's mother, Catarina Gonzales, on the other hand, is fighting to keep
her son on the ventilator, allowing him to die "naturally, the way God
intended."

  The two sides have been in and out of courts, with the next hearing
scheduled for May 8.
  The case, and the Texas law, have divided medical ethicists. Art Caplan,
an ethicist at the University of Pennsylvania, supports the Texas law giving
the hospital the right to make life or death decisions even if the family
disagrees. "There are occasions when family members just don't get it
right," he said. "No parent should have the right to cause suffering to a
kid in a futile situation."

  But Dr. Lainie Ross, a pediatrician and medical ethicist at the University
of Chicago, says she thinks Emilio's mother, not the doctors, should be able
to decide whether Emilio's life is worth living. "Who am I to judge what's a
good quality of life?" she said. "If this were my kid, I'd have pulled the
ventilator months ago, but this isn't my kid."

  The law, signed in 1999 by then-Gov. George W. Bush, gives Texas hospitals
the authority to stop treatment if doctors say the treatment is
"inappropriate" -- even if the family wants the medical care to continue.
The statute was inspired by a growing debate in medical and legal
communities over when to declare medical treatment futile.

  Dr. Ross says that under the law, some dozen times hospitals have pulled
the plug against the family's wishes. She says more often than not, the law
is used against poor families.

  "The law is going to be used more commonly against poor, vulnerable
populations. If this family could pay for a nurse to take care of the boy at
home, we wouldn't be having this conversation," she said.

  Emilio is on Medicaid, which usually doesn't pay for all hospital charges.
The hospital's spokesman said that he doesn't know how much it's costing the
hospital to keep Emilio alive, but that cost was not a consideration in the
hospital's decision.

  "[Our medical treatments] are inflicting suffering," said Michael Regier,
senior vice president for legal affairs and general counsel for the Seton
Family of Hospitals, of which Austin Children's is a member. "We are
inflicting harm on this child. And it's harm that is without a corresponding
medical benefit."

  "It's one thing to harm a child and know this is something I can cure," he
added. "But that's not the case here." Regier says Emilio is unaware of his
surroundings, and grimaces in pain. He said the ventilator tube down his
throat is painful, as is a therapy in which hospital staff beat on his chest
to loosen thick secretions.

  But Gonzales says her son is on heavy doses of morphine and not in pain.
She said her son does react to her. "I put my finger in his hand, and I'm
talking to him, and he'll squeeze it," she says. "Then he'll open his eyes
and look at me."

  Gonzales said she'll continue to fight for treatment for her son. "I love
my kid so much, I have to fight for him," she said. "That's your job -- you
fight for your son or your daughter. You don't let nobody push you around or
make decisions for you."

----------------------------------------------------------------------------
--
  Ahhh...imagining that irresistible "new car" smell?
  Check out new cars at Yahoo! Autos.