Subject: RE: [Catalina-22] [TECH-TIPS] Tiller Control Line

From: [email-masked]
Date: Fri, 13 Jul 2007 20:31:01 +0000

To retain right of way?

Glenn Warner
Goblin#10369
JuJu#1222
Jacksonville Florida

-------------- Original message -------------- 
From: "Lan Yarbrough" <[email-masked]> 

Heaving-To is an ESSENTIAL skill for sailors, so I urge everyone to get out there and practice it.   I agree with Skip that trying to hoist the main while hove-to with the boom over the gunnel is a poor, or at best problematical, choice---too much drag.  Better to swing the bow dead into the wind...with a tiller tamer and outboard holding direction...and haul like Hell!  (This makes a good argument for running the halyards back to the cockpit). 
A different maneuver for which heaving-to is absolutely ideal is reefing.  Heave-to (always from a port tack onto a starboard tack, if possible), secure the tiller in place and move forward to reef the main.  Reefing singlehanded is greatly simplified while hove-to. In fact, for you trivia fans out there, this is very the reason why the main halyard is traditionally run down on the starboard side of the mast: while hove-to,  you can stand on the starboard/windward side of the mast and all the sail controls needed to reef are right at hand.  I leave it as an individual exercise for the reader to answer the question of WHY it is far preferable to tack from a port tack to a hove-to position on starboard tack. 
Fair Winds,  Amigi et Amigae 
Lan Yarbrough 
Monkey Shines #10792 S/K 
Alameda. CA 

------ Original Message ------ 
Received: Fri, 13 Jul 2007 04:23:35 AM PDT 
From: Skip Meisch <[email-masked]> 
To: [email-masked] 
Subject: RE: [Catalina-22] [TECH-TIPS] Tiller Control Line 

I've hove to with my 150 Genoa many times. The only thing I have to do 
different is that after the boat is hove to, I will sheet out the jib 
just enough to get the desired amount of forward motion. It isn't 
something that I even think about anymore. Heaving to can be done with 
any head sail fron a genoa to astorm sail. It is just a matter of 
getting the proper balance between the jib, main and rudder. 

And someone asked about heaving to to hiost the main. That can be done, 
BUT... hoisting the main in strong wind when the boom is off to one side 
can be very difficult. But I have done it a few times. 

Skip 

On Mon, Jul 9, 2007 at 4:29 PM, Robert Bemben wrote: 

> Brian, thanks for that advice. Sounds like I'll have to experiment 
> with the sail balance a bit. But I'll definitely give "heaving to" a 
> try next time I sail, either with the 150 half-furled or with the 110 
> jib. Should be a fun exercise ... and might come in handy sometime. 
> 
> 
> Robert Bemben 
> Bliss Twp., Michigan 
> 1991 C22 wing keel 
> Sail #15185 
> "Jib Dance" 
> 
> 
> 
> 
>> From: "Brian Moloney" <[email-masked]> 
>> Reply-To: [email-masked] 
>> To: <[email-masked]> 
>> Subject: RE: [Catalina-22] [TECH-TIPS] Tiller Control Line 
>> Date: Mon, 9 Jul 2007 12:45:53 -0600 
>> 
>> My experience with a 135 genoa is that I have to roll it up on the 
>> furler 
>> until the clew just clears the forward lower in order to heave-to. 
>> Otherwise 
>> there is too much sail area forward and the boat just gets blown off 
>> the 
>> wind. 
>> 
>> Brian Moloney 
>> Gunnison, CO 
>> 1994 Wing #15330 Vilingia 
>> 
>> -----Original Message----- 
>> From: [email-masked] 
>> [mailto:[email-masked]] On 
>> Behalf Of Robert Bemben 
>> Sent: Sunday, July 08, 2007 8:52 PM 
>> To: [email-masked] 
>> Subject: Re: [Catalina-22] [TECH-TIPS] Tiller Control Line 
>> 
>> Answered my own question. Here is what appears to be a good detailed 
>> explanation of "heaving to", when to do it, when not to, and what to 
>> expect 
>> (e.g. I probably wouldn't try it with a 150 genoa in rough weather): 
>> 
>> http://www.boats.com/news-reviews/article/heaving-to 
>> 
>> 
>> Robert Bemben 
>> Bliss Twp., Michigan 
>> 1991 C22 wing keel 
>> Sail # 15185 
>> "Jib Dance" 
>> 
>> 
>>> From: "Robert Bemben" <[email-masked]> 
>>> Reply-To: [email-masked] 
>>> To: [email-masked] 
>>> Subject: Re: [Catalina-22] [TECH-TIPS] Tiller Control Line 
>>> Date: Mon, 09 Jul 2007 00:51:44 +0000 
>>> 
>>> This whole topic of "heaving to" is very interesting. I'm 
>>> embarrassed to 
>>> say that I have only read about "heaving to" and never tried it 
>>> (except 
>>> perhaps by accident when the jib sheet jammed). 
>>> 
>>> I have a few questions: 
>>> (1) Does it work in all (or most) sea and weather conditions? 
>>> (2) What angle are the waves generally striking the boat when hove 
>>> to? 
>> Does 
>> 
>>> it matter which way the waves are coming from? 
>>> (3) Do you raise the mainsail by this method? (i.e. deploy the jib 
>>> first, 
>>> heave to, then raise the mainsail?) 
>>> 
>>> BTW: I'll be practicing this maneuver on the North Channel this 
>>> coming 
>>> weekend! 
>>> 
>>> 
>>> Robert Bemben 
>>> Bliss Twp., Michigan 
>>> 1991 C22 wing keel 
>>> Sail #15185 
>>> "Jib Dance" 
>>> 
>>> 
>>>> From: "Lan Yarbrough" <[email-masked]> 
>>>> Reply-To: [email-masked] 
>>>> To: <[email-masked]> 
>>>> Subject: Re: [Catalina-22] [TECH-TIPS] Tiller Control Line 
>>>> Date: Sun, 08 Jul 2007 15:57:27 -0700 
>>>> 
>>>> 
>>>> 
>>>> 
>>>> My method for going forward while single-handing and having the 
>>>> tiller-tamer, autopilot or other system steer is:� I DON'T. 
>>>> 
>>>> 
>>>> Every sailor should learn and practice heaving-to.�� If under sail, 
>> heave 
>>>> to with minimum forward way, have the ladder down or free to pull 
>>>> down, 
>>>> and THEN go forward to do your chore.�� When done, return and get 
>>>> back 
>>>> underway.� The forward progress loss while hove-to is insignificant 
>>>> compared to the risk of your boat sailing away from you.�� There 
>>>> was a 
>>>> great story, often republished, of an experienced single-hander 
>>>> here in 
>>>> the (cold) SF bay who--at night--locked his motor down and kept 
>>>> motoring 
>>>> so he could go onto the foredeck and tidy up his foresail.� 
>> Unfortunately, 
>> 
>>>> in the dark, he stumbled, went over and resurfaced to see his 
>>>> sternlight 
>>>> putt-putting away.� The only thing that saved him was the helm was 
>>>> not 
>>>> quite straight and he was able to swim to a point that intersected 
>>>> the 
>> big 
>> 
>>>> circle it was now making.� By the time he got there, he was chilled 
>>>> and 
>>>> clumsy but manage to grab the aft-most stanchion and gingerly reach 
>>>> up 
>> and 
>> 
>>>> kill the motor.� (Slicer-Dicer) His ladder was neatly tied up so he 
>>>> climbed the outboard.�� Soaking wet, chilled and exposed to a fresh 
>>>> breeze, he stripped naked and wrapped himself in his jib to get 
>>>> home.� 
>>>> Pure dumb luck he survived.�� His first act when he got home was to 
>> write 
>>>> up an account of the entire embarrassing incident and mail it off 
>>>> to 
>>>> Latitude 38, the local sailing monthly.�� Many have wondered why he 
>> would 
>>>> embarrass himself by making that public.� All he needed to do was 
>>>> cut 
>> the 
>>>> engine and drift for a couple of minutes while he secured the jib.� 
>> (Well, 
>> 
>>>> he could have also been wearing a PFD, had better lighting, and 
>>>> moved 
>>>> forward more cautiously.)� My theory is that he made a deal with 
>>>> some 
>>>> Higher Power that if he got out of that spot he would do whatever 
>>>> he 
>> cold 
>>>> to prevent someone else suffering the same fate. 
>>>> 
>>>> 
>>>> It is always the old salts, who have done the thing before and 
>>>> gotten 
>> away 
>> 
>>>> with it that get caught in these "Doh" moments and suffer. 
>>>> 
>>>> 
>>>> Be Safe Out There and Fair Winds. 
>>>> 
>>>> 
>>>> Lan Yarbrough 
>>>> 
>>>> Monkey Shines 
>>>> 
>>>> 
>>>> 
>>>> 
>>>> 
>>>> ------ Original Message ------ 
>>>> 
>>>> Received: Sat, 07 Jul 2007 05:11:17 PM PDT 
>>>> 
>>>> From: Skip Meisch <[email-masked]> 
>>>> 
>>>> To: [email-masked] 
>>>> 
>>>> Subject: [Catalina-22] [TECH-TIPS] Tiller Control Line 
>>>> 
>>>> 
>>>> 
>>>> 
>>>> 
>>>> The method I use for my tiller control line came from suggestions I 
>>>> got 
>>>> 
>>>> from the Catalina Direct C22 email list eight years ago. But the 
>> details 
>>>> 
>>>> were sketchy, so I had to design it myself. Here is a link to my 
>>>> 
>>>> explanation of how I have it set up: 
>>>> 
>>>> 
>>>> 
>>>> http://slowflight.net/upgrades/tiller-line.html 
>>>> 
>>>> 
>>>> 
>>>> This works so well that I haven't had to change it much at all. 
>>>> The 
>>>> 
>>>> tension on it can easily be adjusted to hold the tiller steady in 
>>>> high 
>>>> 
>>>> weather helm conditions or lightened to allow easy movement by 
>>>> hand. I 
>>>> 
>>>> usually adjust the tension as the weather helm increases and back 
>>>> it 
>> off 
>>>> 
>>>> when it decreases. And there isn't any place where lines would 
>>>> tangle. 
>>>> 
>>>> 
>>>> 
>>>> I also have an ST2000 RayMarine tiller pilot (thanks to Chip for 
>>>> the 
>>>> 
>>>> upgrade recommendation). 
>>>> 
>>>> 
>>>> 
>>>> As for the jib blowing around on the deck... I back wind the jib 
>> before 
>>>> 
>>>> dropping it so that is generally falls onto the foredeck. And I 
>>>> have a 
>>>> 
>>>> line on the foredeck to allow me to quickly secure the jib 
>> (carabineers 
>>>> 
>>>> on both ends). One quick trip forward allows me to secure the jib. 
>>>> 
>>>> 
>>>> 
>>>> A color chart plotter would be nice, but I would be one of those 
>>>> who 
>>>> 
>>>> consider it to be extravagant. But to each there own. 
>>>> 
>>>> 
>>>> 
>>>> I filed my mast gate covers to as closely as possible match the 
>> cut-out 
>>>> 
>>>> in the mast. That helps to keep the sail slugs from hanging up at 
>>>> the 
>>>> 
>>>> ends of the opening. And my gates covers are now mounted with long 
>>>> 
>>>> machine screws. The screw holes in the gate covers are slotted. 
>>>> That 
>>>> 
>>>> allows me to loosen the screws and slide the gates back to have 
>>>> access 
>>>> 
>>>> to the slot. This way I never remove the screws and risk dropping 
>>>> them 
>>>> 
>>>> (not that I had ever dropped a whole dang set of screws overboard. 
>> No... 
>>>> 
>>>> Not Me!). 
>>>> 
>>>> 
>>>> 
>>>> Skip Meisch 
>>>> 
>>>> Slow Flight #6850 
>>>> 
>>>> 1977 C22 Swing Keel 
>>>> 
>>>> Bothell WA 
>>>> 
>>>> 
>>>> 
>>>> On Sat, Jul 7, 2007 at 5:39 AM, Robert Bemben wrote: 
>>>> 
>>>> 
>>>> 
>>>>> My 'essentials' for single handling are basically the same as 
>> Skip's, 
>>>> 
>>>>> with a couple of modifications: 
>>>> 
>>>>> 
>>>> 
>>>>> 1. Roller furling for genoa/jib instead of jib downhaul (doesn't 
>> that 
>>>> 
>>>>> jib still blow around on the foredeck?). 
>>>> 
>>>>> 
>>>> 
>>>>> 2. "Means for securing tiller & maintaining a heading for at least 
>> 2-3 
>>>> 
>>>>> minutes" instead of helm line routed all around deck. Could be 
>>>> 
>>>>> autopilot, tiller stay or similar. Skip's method would seem to 
>>>>> offer 
>>>> 
>>>>> some advantages here, i.e. don't have to race back to the tiller 
>>>>> if 
>>>> 
>>>>> something goes wrong - provided that no lines get tangled. 
>>>> 
>>>>> 
>>>> 
>>>>> 3. One-liter wide-mouth Nalgene bottle instead of the 'Depends'. 
>>>> 
>>>>> 
>>>> 
>>>>> 4. Color chartplotter 
>>>> 
>>>>> Does this seem extravagant?! I still consider it an essential tool 
>>>> 
>>>>> given all the new cruising areas and hazards (rocks) I encounter. 
>>>> 
>>>>> 
>>>> 
>>>>> Mast gates keep you from having to jump up on deck to troubleshoot 
>>>> 
>>>>> sail slugs at the mast every time you raise or lower the mainsail. 
>> I'm 
>>>> 
>>>>> still working on fine tuning (filing) my mast gates, so I'm still 
>>>> 
>>>>> hopping around! 
>>>> 
>>>>> 
>>>> 
>>>>> 
>>>> 
>>>>> Robert Bemben 
>>>> 
>>>>> Bliss Twp., Michigan 
>>>> 
>>>>> 1991 C22 wing keel 
>>>> 
>>>>> Sail #15185 
>>>> 
>>>>> "Jib Dance" 
>>>> 
>>>>> 
>>>> 
>>>>> 
>>>> 
>>>>>> From: Skip Meisch <[email-masked]> 
>>>> 
>>>>>> Reply-To: [email-masked] 
>>>> 
>>>>>> To: [email-masked] 
>>>> 
>>>>>> Subject: RE: [Catalina-22] Singlehand essentials 
>>>> 
>>>>>> Date: Sat, 07 Jul 2007 02:42:52 -0500 (CDT) 
>>>> 
>>>>>> 
>>>> 
>>>>>> 
>>>> 
>>>>>> Mast gates (to keep the mainsail slugs in the mast when hoisting 
>> and 
>>>> 
>>>>>> dowsing the main) 
>>>> 
>>>>>> 
>>>> 
>>>>>> 
>>>> 
>>>>>> Lazy jacks (to catch the main as it is lowered and hold it in 
>>>>>> place 
>>>> 
>>>>>> prior to hoisting or when reefing) 
>>>> 
>>>>>> 
>>>> 
>>>>>> 
>>>> 
>>>>>> Halyards run aft to cockpit (to help keep you closer to the 
>>>>>> tiller) 
>>>> 
>>>>>> 
>>>> 
>>>>>> 
>>>> 
>>>>>> Combination jib halyard / jib downhaul (continuous loop to both 
>> hoist 
>>>> 
>>>>>> and dowse the jib) 
>>>> 
>>>>>> 
>>>> 
>>>>>> 
>>>> 
>>>>>> Helm line which runs from the tiller, along the side of the 
>>>>>> cabin, 
>>>> 
>>>>>> forward to the bow pulpit, back along the other side of the boat 
>> and 
>>>> 
>>>>>> finally back to the tiller. (helm the boat from the foredeck) 
>>>> 
>>>>>> 
>>>> 
>>>>>> 
>>>> 
>>>>>> And most important: 
>>>> 
>>>>>> 
>>>> 
>>>>>> Learn to heave to from any point of sail (that will give you time 
>> to 
>>>> 
>>>>>> take care of other things, like putting on a change of depends) 
>>>> 
>>>>>> 
>>>> 
>>>>>> 
>>>> 
>>>>>> Skip Meisch 
>>>> 
>>>>>> 
>>>> 
>>>>>> Slow Flight #6850 
>>>> 
>>>>>> 
>>>> 
>>>>>> 1977 C22 Swing Keel 
>>>> 
>>>>>> 
>>>> 
>>>>>> Bothell WA 
>>>> 
>>>>>> 
>>>> 
>>>>>> 
>>>> 
>>>>>> On Fri, Jul 6, 2007 at 6:44 PM, Kingsbury's Cyclery wrote: 
>>>> 
>>>>>> 
>>>> 
>>>>>> 
>>>> 
>>>>>> 
>>>> 
>>>>>> What items or upgrades do you feel are essential for singlehanded 
>>>> 
>>>>>> sailing ? 
>>>> 
>>>>>> 
>>>> 
>>>>>> 
>>>> 
>>>>>> 
>>>> 
>>>>>> Paul Kingsbury 
>>>> 
>>>>>> 
>>>> 
>>>>>> Elmira, NY 
>>>> 
>>>>>> 
>>>> 
>>>>>> 
>>>> 
>>>>>> 
>>>> 
>>>>>> Ragamuffin 
>>>> 
>>>>>> 
>>>> 
>>>>>> 
>>>> 
>>>>>> 
>>>> 
>>>>>> Skip Meisch 
>>>> 
>>>>>> 
>>>> 
>>>>>> 
>>>> 
>>>>>> s/v Slow Flight 1977 Catalina 22 
>>>> 
>>>>> 
>>>> 
>>>>> _________________________________________________________________ 
>>>> 
>>>>> Express yourself instantly with MSN Messenger! Download today it's 
>>>> 
>>>>> FREE! 
>> http://messenger.msn.click-url.com/go/onm00200471ave/direct/01/ 
>>>> 
>>>> 
>>>> 
>>>> Skip Meisch 
>>>> 
>>>> 
>>>> 
>>>> s/v Slow Flight 1977 Catalina 22 
>>>> 
>>>> 
>>>> 
>>>> 
>>>> 
>>>> 
>>>> 
>>>> 
>>>> 
>>>> 
>>>> 
>>>> 
>>>> 
>>> 
>>> _________________________________________________________________ 
>>> Don't just search. Find. Check out the new MSN Search! 
>>> http://search.msn.click-url.com/go/onm00200636ave/direct/01/ 
>>> 
>> 
>> _________________________________________________________________ 
>> Don't just search. Find. Check out the new MSN Search! 
>> http://search.msn.click-url.com/go/onm00200636ave/direct/01/ 
>> 
>> 
> 
> _________________________________________________________________ 
> Express yourself instantly with MSN Messenger! Download today it's 
> FREE! http://messenger.msn.click-url.com/go/onm00200471ave/direct/01/ 

Skip Meisch 
s/v Slow Flight #6850 
1977 Catalina 22 Swing Keel 
Bothell WA

---

From: "Lan Yarbrough" <[email-masked]>
Date: Fri, 13 Jul 2007 18:54:27 -0700

And we have a WINNER!

1. Hove-To you are unlikely to bear down on any of the categories of vessels restricted in their maneuverability (commercial fishing, diving, mine-laying, with divers down, or constrained by draft)  CHECK!

2. Hove-To you are not likely to OVERTAKE anyone (except someone in a smaller sailboat also hove-to.  CHECK!

3. Hove-To under sail you still don't need to worry about powerboats.  They still steer around you.  CHECK!

4. Hove-To on starboard, all the boats on port tack have to steer around you.  CHECK!

5. Hove-To you could not likely be on a collision course with a leeward boat unless you skimmed right past it and tacked over their bow to heave-to.  If you did that, shame on you!

Sounds like it is now safe to go below, change the bathing suit, open a cold beverage, put on that band-aid, and return to the cockpit or cabintop to lounge for a while and enjoy the view.

Fair Winds

Lan Yarbrough
Monkey Shines #10792 S/K
Alameda CA

------ Original Message ------
Received: Fri, 13 Jul 2007 01:57:50 PM PDT
From: [email-masked]
To: [email-masked]
Subject: RE: [Catalina-22] [TECH-TIPS] Tiller Control Line

To retain right of way?

Glenn Warner

Goblin#10369

JuJu#1222

Jacksonville Florida