Subject: Re: [Catalina-22] [OT] 4x4

From: "Javier Gras" <[email-masked]>
Date: Mon, 9 Apr 2007 16:55:27 -0500

[OT] 4x4Jim,
Without knowing the exact 4wd system of a tundra I will assume that it has a transfer case that locks both front and back driveshafts when in 4wd, like most other 4x4's. But not a full/all 4wd mode where the transfer case/center differential stays open for use in dry roads.

With that in consideration, if you have one tire of each axle in slippery ground the open differentials are going to send all the power to those tires and you are not going anywhere. The limited slip differential does slow down the spinning tire to try to pass power to the other side but it probably just doesn't have enough limiting power if the terrain is too slippery. 
The same differential that allow the vehicle to turn without binding/chirping tires (where the inside tire has a lot less distance to travel than the outside), mean that if traction is not equal the one with less traction just spins (at twice the torque) and the one in solid ground does nothing.

Solutions?, plenty. Try one or all.
-Wait until ground hardens (July?)
-Make sure trailer tires are not sunk into mud, put boards under.
-Put boards under all tires, muddy boards are also very slippery.
-Make a path with branches to improve traction, you decide where to get them.
-Find a buddy with another truck and with a tow strap (~30') attach his to yours so that he can pull from dry ground.
I don't like using chains as when they break or come loose they can do a lot of damage to equipment/people.
Make sure to attach strap to solid points in the vehicles, the tundra should have tow hooks in front and then hook it to the hitch of the other vehicle, but not the hitch ball (not rated for all the weight plus force). If it has a square drop adapter remove it, pass the strap loop into the square and pin it with the hitch pin. Or use a shackle on the hitch ball hole. Better if truck has tow hooks. Make sure strap doesn't rub into anything that can cut it.
Have him take up the slack and then both vehicles slowly move forward, give gas accordingly, if you spin your tires too much you will just dig down.
Remember to have someone taking pictures ;->

Hopefully I made some sense.

I see that Ricky also had some good pointers.

Good luck

Javier
#13125
Dallas TX
  ----- Original Message ----- 
  From: Dennis, Jim 
  To: [email-masked] 
  Sent: Monday, April 09, 2007 1:38 PM
  Subject: [Catalina-22] [OT] 4x4

  My boat has been in a grass field all winter.  Last weekend, the ground was pretty soft, but I thought, I have 4-wheel drive, I can get it out!  Ha, ha, ha. turned the boat into a 3,000# plow.  

  Yesterday, I tried again.  We have had flurries most of the week, so I thought that the ground would be more cooperative.  Plus, this time I brought boards and a jack.  Still spun the back wheels on my 2003 Tundra (4x4 with limited slip differential).  At least I THINK it was both back wheels.  I know it was the driver's side, but I could not hear the passenger side, but the mud implied that it was spinning too.  BUT the front wheels did not move an inch.  

  So then I put the back wheels of the truck on boards too.  Then the right front wheel just spun in the mud, but the other three did not move.

  I know the 4-wheel drive works, since there is an obvious difference if I am just driving the truck in the mud in the grass with and without 4-wheel drive on.  BUT I thought that if you have 4-wheel drive that if one wheel spins, the other three are supposed to pull you along.  I tried it in 4-HI and 4-LO.  

  I know this group is a plethora of knowledge.  Any thoughts?  Am I completely out to lunch on how 4-wheel drive works? 

  Thanks,
  Jim

---

From: "bill levis" <[email-masked]>
Date: Mon, 9 Apr 2007 18:47:14 -0400

If you are in 4wd and one of your back tires is spinning regardless of LS
or a standard differental one of the front wheels would be spinning too.

Bill Levis
'79 Scraping Bottom

On 4/9/07, Dennis, Jim <[email-masked]> wrote:
>
>  My boat has been in a grass field all winter.  Last weekend, the ground
> was pretty soft, but I thought, I have 4-wheel drive, I can get it out!  Ha,
> ha, ha… turned the boat into a 3,000# plow.
>
> Yesterday, I tried again.  We have had flurries most of the week, so I
> thought that the ground would be more cooperative.  Plus, this time I
> brought boards and a jack.  Still spun the back wheels on my 2003 Tundra
> (4x4 with limited slip differential).  At least I THINK it was both back
> wheels.  I know it was the driver's side, but I could not hear the passenger
> side, but the mud implied that it was spinning too.  BUT the front wheels
> did not move an inch.
>
> So then I put the back wheels of the truck on boards too.  Then the right
> front wheel just spun in the mud, but the other three did not move.
>
> I know the 4-wheel drive works, since there is an obvious difference if I
> am just driving the truck in the mud in the grass with and without 4-wheel
> drive on.  BUT I thought that if you have 4-wheel drive that if one wheel
> spins, the other three are supposed to pull you along.  I tried it in 4-HI
> and 4-LO.
>
> I know this group is a plethora of knowledge.  Any thoughts?  Am I
> completely out to lunch on how 4-wheel drive works?
>
> Thanks,
> Jim
>

---

From: "Dennis, Jim" <[email-masked]>
Date: Tue, 10 Apr 2007 16:44:16 -0400

Thanks for the suggestions, guys.  
 
1.  The hubs are auto-locking.  I did not even know they made manual
hubs any more.  Have not seen them since I had a '70 CJ-5.
2.  No, it is not AWD, I cannot drive it on dry pavement in 4-wheel
drive.
3.  Unfortunately, I have some time constraints (can't wait until July).
My boat looks neglected after three years of being divorced and having
lost access to my driveway.  A friend is going to let me borrow his
driveway, so I can do the bottom and get her all spiffy, but I need to
get it all done before early May... and with Ohio weather, that really
reduces my timeline.
 
I will have to give it some thought on who has another truck that could
help.
 
Thanks again,
Jim

________________________________

	From: [email-masked]
[mailto:[email-masked]] On Behalf Of Javier Gras
	Sent: Monday, April 09, 2007 5:55 PM
	To: [email-masked]
	Subject: Re: [Catalina-22] [OT] 4x4

	Jim,
	Without knowing the exact 4wd system of a tundra I will assume
that it has a transfer case that locks both front and back driveshafts
when in 4wd, like most other 4x4's. But not a full/all 4wd mode where
the transfer case/center differential stays open for use in dry roads.
	 
	With that in consideration, if you have one tire of each axle in
slippery ground the open differentials are going to send all the power
to those tires and you are not going anywhere. The limited slip
differential does slow down the spinning tire to try to pass power to
the other side but it probably just doesn't have enough limiting power
if the terrain is too slippery. 
	The same differential that allow the vehicle to turn without
binding/chirping tires (where the inside tire has a lot less distance to
travel than the outside), mean that if traction is not equal the one
with less traction just spins (at twice the torque) and the one in solid
ground does nothing.
	 
	Solutions?, plenty. Try one or all.
	-Wait until ground hardens (July?)
	-Make sure trailer tires are not sunk into mud, put boards
under.
	-Put boards under all tires, muddy boards are also very
slippery.
	-Make a path with branches to improve traction, you decide where
to get them.
	-Find a buddy with another truck and with a tow strap (~30')
attach his to yours so that he can pull from dry ground.
	I don't like using chains as when they break or come loose they
can do a lot of damage to equipment/people.
	Make sure to attach strap to solid points in the vehicles, the
tundra should have tow hooks in front and then hook it to the hitch of
the other vehicle, but not the hitch ball (not rated for all the weight
plus force). If it has a square drop adapter remove it, pass the strap
loop into the square and pin it with the hitch pin. Or use a shackle on
the hitch ball hole. Better if truck has tow hooks. Make sure strap
doesn't rub into anything that can cut it.
	Have him take up the slack and then both vehicles slowly move
forward, give gas accordingly, if you spin your tires too much you will
just dig down.
	Remember to have someone taking pictures ;->

	 
	Good luck
	 
	Javier
	#13125
	Dallas TX

		----- Original Message ----- 
		From: Dennis, Jim <mailto:[email-masked]>  
		To: [email-masked] 
		Sent: Monday, April 09, 2007 1:38 PM
		Subject: [Catalina-22] [OT] 4x4

		My boat has been in a grass field all winter.  Last
weekend, the ground was pretty soft, but I thought, I have 4-wheel
drive, I can get it out!  Ha, ha, ha... turned the boat into a 3,000#
plow.  

		Yesterday, I tried again.  We have had flurries most of
the week, so I thought that the ground would be more cooperative.  Plus,
this time I brought boards and a jack.  Still spun the back wheels on my
2003 Tundra (4x4 with limited slip differential).  At least I THINK it
was both back wheels.  I know it was the driver's side, but I could not
hear the passenger side, but the mud implied that it was spinning too.
BUT the front wheels did not move an inch.  

		So then I put the back wheels of the truck on boards
too.  Then the right front wheel just spun in the mud, but the other
three did not move.

		I know the 4-wheel drive works, since there is an
obvious difference if I am just driving the truck in the mud in the
grass with and without 4-wheel drive on.  BUT I thought that if you have
4-wheel drive that if one wheel spins, the other three are supposed to
pull you along.  I tried it in 4-HI and 4-LO.  

		I know this group is a plethora of knowledge.  Any
thoughts?  Am I completely out to lunch on how 4-wheel drive works? 

		Thanks,
		Jim