Subject: Re: [Catalina-22] Lifelines high or low at bow pulpit? Tight or loose?

From: Glenn Warner <[email-masked]>
Date: Mon, 17 Sep 2007 08:44:14 -0400

Bob, I was not aware of any phrf rule that regulates tension of life  
lines.  Good thing too, as every boat I have ever raced on, if it has  
life lines, they are loooose to allow hiking.  Some class regs do and  
some SIs may make requirements for life lines as do the ISAF offshore  
rules.   I reread the First Coast Sailing Association rules, which  
are taken nearly verbatum from phrf of Long Island Sound and see no  
mention of life lines what so ever.  http://sailjax.com/FCSA-PHRF- 
Rules.pdf  As long as we are talking about life lines and rules  
designed to keep you alive, ISAF offshore rules require taut, 316  
uncoated stainless wire for life lines.  they specify stanchion  
spacing, height etc. Suffice to say, according to ISAF the life lines  
on most c22s are woefully inadequate for much more than tripping you  
as you try to go forward.  so to answer your question, no.  In  
Jacksonville Florida the phrf rules have no specific life line  
requirements.  phrf is locally administered so others may have  
different experiences.  How about Rich Magner.  He is a phrf  
warrior.  How does phrf feel about life lines where you race Rich?

Glenn Warner
Goblin#10369
JuJu#1222
Jacksonville Florida

On Sep 16, 2007, at 9:24 PM, Bob Wilson wrote:

> I read somewhere I believe on a PHRF site that lifelines must be in  
> place and taut to the point that a 10lb weight hung between the  
> stanchions only caused minimal sag... like an inch or so I think.   
> This is from questionable memory though, seems that on the same  
> site it said cabin cushions must be in place as well if they were  
> normally supplied with the boat?
>
> Glenn?
>
>
>
>
> Pensacola, Florida
>
> 1986 Catalina 22' Swing Keel #13524
>
> Los Milagros
>
> Navy Yacht Club Pensacola, Bayou Grande Marina, N A S P
> http://www.chipford.com/list/members.htm#Bob_Wilson
> -------Original Message-------
>
> From: Jon
> Date: 09/16/07 19:16:56
> To: [email-masked]
> Subject: Re: [Catalina-22] Lifelines high or low at bow pulpit?  
> Tight or loose?
>
> Ken, for whatever it is worth, the forward lifelines for my C22  
> Sport come
> to the top of the bow pulpit.  The genoa is high enough on the CDI  
> furler
> that the genoa just clears the lifelines.  If I should have to go  
> up front,
> for however much protection those lifelines actually provide, I  
> think I want
> all I can get.
>
> And, I've always kept my life lines just snug, not loose, not  
> really tight,
> either.  I am not really sure which is better, though.
>
> Jon Larson
> Chocowinity, NC
> 2005 Swing Keel Catalina 22 Sport
> Sail# 15574
> Cat's Paw
>
> ----- Original Message -----
> From: "Ken G. Brown" <[email-masked]>
> To: <[email-masked]>
> Sent: Sunday, September 16, 2007 4:39 PM
> Subject: [Catalina-22] Lifelines high or low at bow pulpit? Tight  
> or loose?
>
>
> > Opinions wanted...
> > Is it better to connect the lifelines to the top of the bow  
> pulpit or the
> > bottom? Mine currently connect to the bottom and it looks like it  
> may have
> > come from the factory that way. This is not a racing boat,  
> cruising only.
> > I've been thinking of moving mine up to the top but it appears to  
> be a one
> > way trip, have to cut and reswage.
> >
> > While we are on the topic of lifelines, tight or loose? Mine are  
> pretty
> > loose right now but it looks like I can adjust them tighter.
> >
> > Thx,
> > Ken
> >
> > Ken G. Brown, Leduc, Alberta, Canada
> > 1988 C22 Swing Keel #14764 - CTYH4764F888 - Sail# 103
> > --
> >
> >
> >
> >
> > --
> > No virus found in this incoming message.
> > Checked by AVG Free Edition.
> > Version: 7.5.487 / Virus Database: 269.13.21/1010 - Release Date:
> > 9/15/2007 7:54 PM
> >
> >
>

---

From: Bob Keim <[email-masked]>
Date: Mon, 17 Sep 2007 08:12:23 -0500

I refer you to the rules 49.1 and 49.2 of the Racing Rules of Sailing.  These two rules are routinely violated.

49.1 Competitors shall use no device designed to position their bodies outboard, other than hiking straps and stiffeners worn under the thighs.

49.2  When lifelines are required by the class rules or the sailing instructions they shall be taut, and competitors shall not position any part of their torsos outside them, except briefly to perform a necessary task.  On boats equipped with upper and lower lifelines of wire, a competitor sitting on the deck facing outboard with his waist inside the lower lifeline may have the upper part of his body outside the upper lifeline.

If I raced in a top level class, such as the Melges 24's, where the National winner claimed he won because his crew could hike beter than everyone else, I'd protest.  I'd plan on appealing that protest all the way to the ISAF.  Here is a picture of Dave Ullman's boat.  The crew is obviously violating BOTH rules. http://www2.worldpub.net/images/sw/124-UllmanDebrief0607St.jpg

bob

Glenn Warner wrote:
Bob, I was not aware of any phrf rule that regulates tension of life lines.  Good thing too, as every boat I have ever raced on, if it has life lines, they are loooose to allow hiking.  Some class regs do and some SIs may make requirements for life lines as do the ISAF offshore rules.   I reread the First Coast Sailing Association rules, which are taken nearly verbatum from phrf of Long Island Sound and see no mention of life lines what so ever.  http://sailjax.com/FCSA-PHRF-Rules.pdf  As long as we are talking about life lines and rules designed to keep you alive, ISAF offshore rules require taut, 316 uncoated stainless wire for life lines.  they specify stanchion spacing, height etc. Suffice to say, according to ISAF the life lines on most c22s are woefully inadequate for much more than tripping you as you try to go forward.  so to answer your question, no.  In Jacksonville Florida the phrf rules have no specific life line requirements.  phrf is locally administered so others may have different experiences.  How about Rich Magner.  He is a phrf warrior.  How does phrf feel about life lines where you race Rich?

Glenn Warner

Goblin#10369

JuJu#1222

Jacksonville Florida

I read somewhere I believe on a PHRF site that lifelines must be in place and taut to the point that a 10lb weight hung between the stanchions only caused minimal sag... like an inch or so I think.  This is from questionable memory though, seems that on the same site it said cabin cushions must be in place as well if they were normally supplied with the boat?

Glenn?

Pensacola, Florida

Los Milagros

-------Original Message-------

From: Jon

Date: 09/16/07 19:16:56

Subject: Re: [Catalina-22] Lifelines high or low at bow pulpit? Tight or loose?

Ken, for whatever it is worth, the forward lifelines for my C22 Sport come

to the top of the bow pulpit.  The genoa is high enough on the CDI furler

that the genoa just clears the lifelines.  If I should have to go up front,

for however much protection those lifelines actually provide, I think I want

all I can get.

And, I've always kept my life lines just snug, not loose, not really tight,

Jon Larson

Chocowinity, NC

Sail# 15574

Cat's Paw

----- Original Message -----

Subject: [Catalina-22] Lifelines high or low at bow pulpit? Tight or loose?

> Is it better to connect the lifelines to the top of the bow pulpit or the

> bottom? Mine currently connect to the bottom and it looks like it may have

> come from the factory that way. This is not a racing boat, cruising only.

> I've been thinking of moving mine up to the top but it appears to be a one

> While we are on the topic of lifelines, tight or loose? Mine are pretty

--
Bob Keim
Nashville, TN
1976 C22 Pursuit

---

From: Glenn Warner <[email-masked]>
Date: Mon, 17 Sep 2007 09:36:52 -0400

Bob, you would not win the protest.  I refer you to International  
Melges 24 Class Association rules C.3.10.7 http://www.melges24.com/ 
_pdf/M242006_CR_280206.pdf  With regards to "hiking lines", among  
other things, when pushed down between the middle two stanchions it  
must not touch the deck.  Thats pretty loose.  And with regards to  
hiking, see the class rule change for 2007 C.10.7 which requires you  
to face outboard, have a butt cheek on the rail and not use your feet  
to push your body further outboard and not much else.http:// 
www.melges24.com/_pdf/2007_M24_CRC_061221.pdf   We call it "hikin  
hard" on the boats I race on.  It hurts and it is fast.
On Sep 17, 2007, at 9:12 AM, Bob Keim wrote:

> I refer you to the rules 49.1 and 49.2 of the Racing Rules of  
> Sailing.  These two rules are routinely violated.
>
> 49.1 Competitors shall use no device designed to position their  
> bodies outboard, other than hiking straps and stiffeners worn under  
> the thighs.
>
> 49.2  When lifelines are required by the class rules or the sailing  
> instructions they shall be taut, and competitors shall not position  
> any part of their torsos outside them, except briefly to perform a  
> necessary task.  On boats equipped with upper and lower lifelines  
> of wire, a competitor sitting on the deck facing outboard with his  
> waist inside the lower lifeline may have the upper part of his body  
> outside the upper lifeline.
>
> If I raced in a top level class, such as the Melges 24's, where the  
> National winner claimed he won because his crew could hike beter  
> than everyone else, I'd protest.  I'd plan on appealing that  
> protest all the way to the ISAF.  Here is a picture of Dave  
> Ullman's boat.  The crew is obviously violating BOTH rules. http:// 
> www2.worldpub.net/images/sw/124-UllmanDebrief0607St.jpg
>
>
> bob
>
>
> Glenn Warner wrote:
>> Bob, I was not aware of any phrf rule that regulates tension of  
>> life lines.  Good thing too, as every boat I have ever raced on,  
>> if it has life lines, they are loooose to allow hiking.  Some  
>> class regs do and some SIs may make requirements for life lines as  
>> do the ISAF offshore rules.   I reread the First Coast Sailing  
>> Association rules, which are taken nearly verbatum from phrf of  
>> Long Island Sound and see no mention of life lines what so ever.   
>> http://sailjax.com/FCSA-PHRF-Rules.pdf  As long as we are talking  
>> about life lines and rules designed to keep you alive, ISAF  
>> offshore rules require taut, 316 uncoated stainless wire for life  
>> lines.  they specify stanchion spacing, height etc. Suffice to  
>> say, according to ISAF the life lines on most c22s are woefully  
>> inadequate for much more than tripping you as you try to go  
>> forward.  so to answer your question, no.  In Jacksonville Florida  
>> the phrf rules have no specific life line requirements.  phrf is  
>> locally administered so others may have different experiences.   
>> How about Rich Magner.  He is a phrf warrior.  How does phrf feel  
>> about life lines where you race Rich?
>>
>>
>> Glenn Warner
>> Goblin#10369
>> JuJu#1222
>> Jacksonville Florida
>>
>>
>>
>>> I read somewhere I believe on a PHRF site that lifelines must be  
>>> in place and taut to the point that a 10lb weight hung between  
>>> the stanchions only caused minimal sag... like an inch or so I  
>>> think.  This is from questionable memory though, seems that on  
>>> the same site it said cabin cushions must be in place as well if  
>>> they were normally supplied with the boat?
>>>
>>> Glenn?
>>>
>>>
>>>
>>>
>>> Pensacola, Florida
>>>

---

From: Bob Keim <[email-masked]>
Date: Mon, 17 Sep 2007 09:14:40 -0500

Actually Glenn, this is one of my biggest pet peeves.  It's been about 10 years since I stirred this hornets nest, so about time to do it again.  :-D

Accordingly, I sent this email to Dave Dellnbaugh, head of US Sailing rules committee this morning.

bob

Mr. Dellenbaugh,

In the recent Sailing World article about the Melges 24 win, Dave Ullman attributes much of his win to his crew's ability to out hike his competitors. In this picture http://www2.worldpub.net/images/sw/124-UllmanDebrief0607St.jpg his crew is obviously in violation of 49.1's prohibition of using anything other than hiking pants and hiking straps to hike. Indeed, they are obviously using PFD's to aid in their ability to hike.  How perverse is that... using a safety device to circumvent a safety rule?

Additionally, his crew is using lifelines that are not, under any circumstances "taut", as required by rule 49.2, AND they are using the top lifeline to hike against.

This gross attack on the RRS has gotten worse and worse over the years.  Will US Sailing or the ISAF either change the rules to allow such outrageous behavior, or enforce the rules?   I have great trouble competing at a level where safety rules are routinely violated and even glorified, as did Mr. Ullman in his article.

Of course, our C22 class has even more stringent hiking rules which leave no room for such shenanigans.

Will you all do something before we have a tragedy bringing the authorities down on our sport? Actually in Tennessee, such hiking would be illegal.  How can you all support illegal racing tactics?

Bob

--
Bob Keim
Nashville, TN
1976 C22 Pursuit

Glenn Warner wrote:

Glenn Warner

Goblin#10369

JuJu#1222

Jacksonville Florida

Glenn?

Pensacola, Florida

Los Milagros

-------Original Message-------

From: Jon

Date: 09/16/07 19:16:56

all I can get.

Jon Larson

Chocowinity, NC

Sail# 15574

Cat's Paw

----- Original Message -----

--
Bob Keim
Nashville, TN
1976 C22 Pursuit

--
Bob Keim
Nashville, TN
1976 C22 Pursuit

---

From: Glenn Warner <[email-masked]>
Date: Mon, 17 Sep 2007 10:16:54 -0400

Ooops, I forgot to sign that last post.  Also Bob, the first sentence  
of RRS 49.2 is what I was referring to when I said "some class regs  
and some SIs"  If not required by class rules or SI then they are not  
mandatory equipment.  Hence the ability of c22s in normal one design  
configuration to race phrf without lifelines.  Further, race  
committees and folks racing keel boats routinely interpret 49.2 as  
allowing hiking.  I mean it is pretty hard to keep your torso inside  
the lifelines if you are allowed to have the upper part of your torso  
outside of the upper lifeline.  Briefly to perform a necessary task  
to me means to hike hard to keep the boat flat and fast.  Don't know  
about where you race but I don't consider it violating a rule if the  
rule is a little vague and is widely interpreted and implemented in a  
certain way.  I have been to Key West Race Week a couple of times.   
As I am sure you know this is one of the premier events in the US.   
Everybody was hiking.  Nobody protested.  This in fleets with people  
from all over the country and world for that matter.  I call it fair  
and legal.  So, get the rail meat on the rail where they belong and  
hikin hard.

Glenn Warner
Goblin#10369
JuJu#1222
Jacksonville Florida

---

From: Bob Keim <[email-masked]>
Date: Mon, 17 Sep 2007 09:54:39 -0500

So Melges can unilaterally change the RRS with class rules?  LOL.   Show where they have that authority.

Neither the NOR nor the sailing instructions state that RRS 49 does not apply to this regatta. However, they do say the regatta will be run under  the RRS.

It is a disgrace to the sailing community.  Much like Michael Vick and Pacman, IMO.

bob

Glenn Warner wrote:
Bob, you would not win the protest.  I refer you to International Melges 24 Class Association rules C.3.10.7 http://www.melges24.com/_pdf/M242006_CR_280206.pdf  With regards to "hiking lines", among other things, when pushed down between the middle two stanchions it must not touch the deck.  Thats pretty loose.  And with regards to hiking, see the class rule change for 2007 C.10.7 which requires you to face outboard, have a butt cheek on the rail and not use your feet to push your body further outboard and not much else.http://www.melges24.com/_pdf/2007_M24_CRC_061221.pdf   We call it "hikin hard" on the boats I race on.  It hurts and it is fast.

bob

Glenn Warner wrote:

Glenn Warner

Goblin#10369

JuJu#1222

Jacksonville Florida

Glenn?

Pensacola, Florida

Los Milagros

-------Original Message-------

From: Jon

Date: 09/16/07 19:16:56

all I can get.

Jon Larson

Chocowinity, NC

Sail# 15574

Cat's Paw

----- Original Message -----

--
Bob Keim
Nashville, TN
1976 C22 Pursuit

--
Bob Keim
Nashville, TN
1976 C22 Pursuit

---

From: Glenn Warner <[email-masked]>
Date: Mon, 17 Sep 2007 11:50:03 -0400

Bob, I am getting in over my head here as I am not a rules guru.   
However, it looks pretty clear to me that 86.1 (c) allows class rules  
to change rule 49. To carry this a little further, many one design  
boats race under their one design rules when racing phrf.  This  
disadvantages a c22, for instance, by requiring you to carry the  
motor on the back of the boat instead of stowed downstairs as it  
should be.  And in the case of most class boats, including the M24,  
allows them to use their hiking lines to maximize their movable  
ballast(rail meat)  I don' t know Bob, I think you are fighting a  
loosing battle.  Hiking is a integral part of sailboat racing, has  
been forever, and is widely accepted.  It inhances performance,  
rewards those willing to work to condition themselves and endure a  
little pain, and makes for good photos.

Glenn Warner
Goblin#10369
JuJu#1222
Jacksonville Florida

On Sep 17, 2007, at 10:54 AM, Bob Keim wrote:

> Neither the NOR nor the sailing instructions state that RRS 49 does  
> not apply to this regatta. However, they do say the regatta will be  
> run under  the RRS.
>
>> other things, when pushed down between the middle two stanchions  
>> it must not touch the deck.  Thats pretty loose.  And with regards  
>> to hiking, see the class rule change for 2007 C.10.7 which  
>> requires you to face outboard, have a butt cheek on the rail and  
>> not use your feet to push your body further outboard and not much  
>> else.http://www.melges24.com/_pdf/2007_M24_CRC_061221.pdf   We  
>> call it "hikin hard" on the boats I race on.  It hurts and it is  
>> fast.
>>> bodies outboard, other than hiking straps and stiffeners worn  
>>> under the thighs.
>>>
>>> 49.2  When lifelines are required by the class rules or the  
>>> sailing instructions they shall be taut, and competitors shall  
>>> not position any part of their torsos outside them, except  
>>> briefly to perform a necessary task.  On boats equipped with  
>>> upper and lower lifelines of wire, a competitor sitting on the  
>>> deck facing outboard with his waist inside the lower lifeline may  
>>> have the upper part of his body outside the upper lifeline.
>>>
>>> If I raced in a top level class, such as the Melges 24's, where  
>>> the National winner claimed he won because his crew could hike  
>>> beter than everyone else, I'd protest.  I'd plan on appealing  
>>> that protest all the way to the ISAF.  Here is a picture of Dave  
>>> Ullman's boat.  The crew is obviously violating BOTH rules.  
>>> http://www2.worldpub.net/images/sw/124-UllmanDebrief0607St.jpg
>>>
>>>
>>> bob
>>>
>>>
>>> Glenn Warner wrote:
>>>> class regs do and some SIs may make requirements for life lines  
>>>> as do the ISAF offshore rules.   I reread the First Coast  
>>>> Sailing Association rules, which are taken nearly verbatum from  
>>>> phrf of Long Island Sound and see no mention of life lines what  
>>>> so ever.  http://sailjax.com/FCSA-PHRF-Rules.pdf  As long as we  
>>>> are talking about life lines and rules designed to keep you  
>>>> alive, ISAF offshore rules require taut, 316 uncoated stainless  
>>>> wire for life lines.  they specify stanchion spacing, height  
>>>> etc. Suffice to say, according to ISAF the life lines on most  
>>>> c22s are woefully inadequate for much more than tripping you as  
>>>> you try to go forward.  so to answer your question, no.  In  
>>>>> I read somewhere I believe on a PHRF site that lifelines must  
>>>>> be in place and taut to the point that a 10lb weight hung  
>>>>> between the stanchions only caused minimal sag... like an inch  
>>>>> or so I think.  This is from questionable memory though, seems  
>>>>> that on the same site it said cabin cushions must be in place  
>>>>> as well if they were normally supplied with the boat?
>>>>>
>>>>> Glenn?
>>>>>
>>>>>
>>>>>
>>>>>
>>>>> Pensacola, Florida
>>>>>

---

From: Bob Keim <[email-masked]>
Date: Mon, 17 Sep 2007 11:50:23 -0500

I guess calling them "hiking lines" instead of "life lines" means they can do anything they want with them?  Sorry, I brought it up. :-D

bob

Glenn Warner wrote:
Bob, I am getting in over my head here as I am not a rules guru.  However, it looks pretty clear to me that 86.1 (c) allows class rules to change rule 49. To carry this a little further, many one design boats race under their one design rules when racing phrf.  This disadvantages a c22, for instance, by requiring you to carry the motor on the back of the boat instead of stowed downstairs as it should be.  And in the case of most class boats, including the M24, allows them to use their hiking lines to maximize their movable ballast(rail meat)  I don' t know Bob, I think you are fighting a loosing battle.  Hiking is a integral part of sailboat racing, has been forever, and is widely accepted.  It inhances performance, rewards those willing to work to condition themselves and endure a little pain, and makes for good photos.

Glenn Warner

Goblin#10369

JuJu#1222

Jacksonville Florida

--
Bob Keim
Nashville, TN
1976 C22 Pursuit