Subject: Can values be brought into the domain of science?

From: "Arthur Jackson" <[email-masked]>
Date: Fri, 13 Oct 2006 07:03:57 -0700

Hi All,

I'd like to try and clarify what I was attempting to say last night during our discussions after viewing lesson #11 & #12.

In talking about values -- a key part of what has traditionally characterized religion -- we almost immediately get to the problem of "ought."

Philosophers since Hume have claimed you can't get an "ought" from an "is." The so-called "naturalistic fallacy." In other words you can't use knowledge of the real world to tell you what you should do.

However, it seems to me that this is exactly the issue that Goldman lays out so well in his discussions about science.

What the issue boils down to in my mind is definition/interpretation. If one thinks "ought" must be defined Platonically; i.e., in some pure and perfect way (universal, necessary & certain), then it obviously moves out of the realm of science. But "ought" can surely be defined in an empirical way, a way that relates human behavior to human goals, individually and collectively-- a way drawing on evolutionary psychology dealing with human nature as it evolved in this real world. If you want to live in a society without stealing, you ought not to steal.

If one accepts the foregoing then to have a naturalistic "religion," one that science can deal with -- one that incorporates the methods of traditional science -- it is "merely" a matter of developing our theories and defining our terms in ways that allow us to evaluate using empirical processes, experiments, gathering of data, etc.

Anyone who views the foregoing as impossible has (I think) failed to grasp the important part of Goldman's message -- which of course he has failed to grasp since he wears that little cap on his head!

Arthur

---

From: "Arthur Jackson" <[email-masked]>
Date: Fri, 13 Oct 2006 07:19:44 -0700

Hi All,

Below is an effort to clarify the things included in my earlier message.

Arthur
=====================================

EXPLAINING THE SCIENCE OF ETHICS [RELIGION]: 
www.arthurmjackson.com/wpre.html 
Copyright 2003, 2006
By Arthur M. Jackson ----- 4/8/03 

Below are the Empirically Based Assumptions of Science of Ethics - open to revision, clarification, or replacement using updated empirical information: 
Ethics deals with right and wrong behavior as measured in terms of human nature. 

That behavior is judged to be right which is in the individual's long-term best interest. 

Behavior as well as feelings comes out of beliefs. And beliefs are the component of one's being most readily within their personal control. 

One's long-term best interests equate with achieving the closest approximation currently possible of a sustainable belief that one's life has meaning thereby allowing one to become an Enlightened Person. This is measured by the degree to which one has achieved her or his full positive potential, and that person's conscious involvement in maintaining and developing the human species. 

The elements of a sustainable belief that one's life has meaning can only be determined through empirical study measured in terms of science-based hypotheses. 

Below are the current working assumptions - open to revision, clarification, or replacement with updated information - judged to be essential in order to become an Enlightened Person. 

1. Recognize that human beings are the ultimate reference system. 
2. Endeavor to maintain and develop the human species. Support efforts to develop Enlightened Communities. 
3. Seek to understand. Pursue Wisdom. 
4. Recognize that all knowledge rests on faith/beliefs and must always be open to questioning. 
5. Strive to make the best choices possible. 
6. Know and struggle to improve yourself; work to be physically and psychologically healthy. 
7. Develop and adopt a perceptual framework in which pain does not prevent the achievement of a sustainable belief that your life has meaning. 
8. Help and be helped by other people. 
9. Work to increase knowledge and all creative and artistic endeavors. Adopt an inspiring life goal. 
10. Support efforts to ensure that every child is provided a loving, nurturing environment and all the things necessary to become an Enlightened Person. 
11. Make of your life a spiritual quest. Work to become an Enlightened Person. 

An Enlightened Community is one that promotes the belief and implements the idea that human beings are the source of meaning and value and that maintaining and developing the human species is the foundation for one's ethics.

--------------------------------------------------------------------------------