Subject: Request permission to use image for Harvard Outreach program

From: Christine Rodriguez <[email-masked]>
Date: Mon, 21 Aug 2006 06:47:22 -0700 (PDT)

Greetings,

I am writing you as a representative of the Harvard Outreach program sponsored by HHMI (http://outreach.mcb.harvard.edu/). This summer, several high school teachers are learning how to incorporate Molecular Biology and Evolution into their high school Biology course. They are creating lesson plans using information from their lectures, experimentation, and images they find in their web research.

One of our instructors has requested permission to use an image from your web site. This image will be in a Powerpoint presentation for their high school lecture purpose, and this presentation will be provided on our web site for free distribution to other high school teachers.

Specifically, they are interested in the following figure:
www.darwinday.org/englishL/life/beagle.html, the map of the voyage of the Beagle

Please let us know if you give us permission to use your figure for the purpose of high school education. If so, please let us know how you would like your figure cited.

Thank you so much for your consideration,

Christine Rodriguez, Ph.D.
Harvard-HHMI Outreach program

Christine Rodriguez
[email-masked]
www.lcrm.com/christine

---

From: Christine Rodriguez <[email-masked]>
Date: Tue, 22 Aug 2006 12:26:04 -0700 (PDT)

Thank you very much for your reply. Best wishes,
Christine Rodriguez

Info Person <[email-masked]> wrote: Dear Christine,

We are delighted to hear that HHMI is sponsoring the development of high 
school curricula that incorporate evolution.  Molecular Biology of 
course belongs and we're a little surprised that it is distinguished 
from biochemistry and biology in general these days.

We are of course glad to give permission to use that map in these 
curricula.  The map at that URL was drawn by our Web designer based on 
older maps, so we probably own the copyright on this particular image. 
We could be acknowledged  as "Used by permission of Darwin Day 
Celebration (at DarwinDay.org), 2006."

This may be an appropriate place to again express our gratitude to the 
HHMI for your well-produced DVD's and Research Channel programs that 
advance the public's understanding of many biomedical topics.  Well done!

   - Dr. Robert Stephens and David Harris
     Darwin Day Celebrations, Inc.

Christine Rodriguez wrote:
> Greetings,
> 
> I am writing you as a representative of the Harvard Outreach program 
> sponsored by HHMI (http://outreach.mcb.harvard.edu/). This summer, 
> several high school teachers are learning how to incorporate Molecular 
> Biology and Evolution into their high school Biology course. They are 
> creating lesson plans using information from their lectures, 
> experimentation, and images they find in their web research.
> 
> One of our instructors has requested permission to use an image from 
> your web site. This image will be in a Powerpoint presentation for their 
> high school lecture purpose, and this presentation will be provided on 
> our web site for free distribution to other high school teachers.
> 
> Please let us know if you give us permission to use your figure for the 
> purpose of high school education. If so, please let us know how you 
> would like your figure cited.
> 

Christine Rodriguez